Gejala

Di server yang menjalankan Microsoft Forefront terpadu Access Gateway 2010, Layanan Microsoft Forefront UAG pengguna Manager (UserMgrCom) mungkin macet sewaktu-waktu. Ketika ini terjadi, pesan galat yang menyerupai berikut ini dicatat di bagian Windows log peristiwa log peristiwa aplikasi:



Penyebab

Masalah ini terjadi karena penumpukan dalam layanan.

Pemecahan masalah

Untuk mengatasi masalah ini, instal paket layanan 4 untuk Microsoft Forefront terpadu Access Gateway 2010.

Status

Microsoft telah memastikan bahwa ini merupakan masalah di dalam produk Microsoft sebagaimana tercantum di bagian "Berlaku untuk".

Referensi

Lihat terminologi Microsoft digunakan untuk menjelaskan pembaruan perangkat lunak.

Perlu bantuan lainnya?

Kembangkan keterampilan Anda
Jelajahi pelatihan
Dapatkan fitur baru terlebih dahulu
Gabung Microsoft Insider

Apakah informasi ini bermanfaat?

Seberapa puaskah Anda dengan kualitas bahasanya?
Apa yang memengaruhi pengalaman Anda?

Terima kasih atas umpan balik Anda!

×