Gejala

Pertimbangkan skenario berikut ini:

  • Anda memiliki BizTalk Server 2009 kumulatif 6 Update (CU6) diinstal di Microsoft BizTalk Server 2009 atau menggunakan Microsoft BizTalk Server 2010.

  • Anda menggunakan Microsoft System Center Operations Manager untuk memantau BizTalk aplikasi, atau menjalankan aplikasi lain yang membuat BizTalk WMI panggilan di komputer ini.

Dalam skenario ini, aplikasi yang berjalan di komputer mungkin berhenti merespons atau lumpuh secara berkala.

Penyebab

Masalah ini terjadi karena kemogokan.

Pemecahan masalah

Informasi pembaruan kumulatif

Masalah ini pertama kali diperbaiki dalam pemutakhiran kumulatif berikut BizTalk Server 2010:

Pemecahan masalah

Untuk mengatasi masalah ini, restart server secara berkala.

Status

Microsoft telah memastikan bahwa ini merupakan masalah di dalam produk Microsoft sebagaimana tercantum di bagian "Berlaku untuk".

Referensi

Untuk informasi lebih lanjut tentang perbaikan terbaru BizTalk Server, lihat informasi tentang perbaikan terbaru BizTalk Server.

Perlu bantuan lainnya?

Ingin opsi lainnya?

Jelajahi manfaat langganan, telusuri kursus pelatihan, pelajari cara mengamankan perangkat Anda, dan banyak lagi.

Komunitas membantu Anda bertanya dan menjawab pertanyaan, memberikan umpan balik, dan mendengar dari para ahli yang memiliki pengetahuan yang luas.