Masuk dengan Microsoft
Masuk atau buat akun.
Halo,
Pilih akun lain.
Anda memiliki beberapa akun
Pilih akun yang ingin Anda gunakan untuk masuk.

Gejala

Pertimbangkan skenario berikut ini:

  • Pengguna membuat janji dari klien Exchange ActiveSync (EA).

  • Janji temu menyinkronkan ke pengguna kalender dan terlihat di Outlook.

  • Pengguna menambahkan satu atau lebih peserta janji temu dari klien EA mereka.


Dalam skenario ini, janji temu di kalender Outlook tidak memperbarui ke pertemuan.

Penyebab

Saat Anda menambahkan peserta ke janji temu, status Rapat ada janji temu berubah dari nilai 0 (peristiwa adalah janji temu yang telah ada peserta) ke nilai dari 1 (peristiwa Rapat, dan pengguna penyelenggara pertemuan). Nilai ini akan dihapus secara tiba-tiba dengan Exchange Server.

Pemecahan masalah

Untuk memperbaiki masalah ini, instal 11 pemutakhiran kumulatif untuk Exchange Server 2013.

Status

Microsoft telah memastikan bahwa ini merupakan masalah di dalam produk Microsoft sebagaimana tercantum di bagian "Berlaku untuk".

Referensi

Pelajari tentang terminologi yang digunakan untuk menjelaskan pemutakhiran perangkat lunak Microsoft.

Perlu bantuan lainnya?

Ingin opsi lainnya?

Jelajahi manfaat langganan, telusuri kursus pelatihan, pelajari cara mengamankan perangkat Anda, dan banyak lagi.

Komunitas membantu Anda bertanya dan menjawab pertanyaan, memberikan umpan balik, dan mendengar dari para ahli yang memiliki pengetahuan yang luas.

Apakah informasi ini berguna?

Seberapa puaskah Anda dengan kualitas bahasanya?
Apa yang memengaruhi pengalaman Anda?
Dengan menekan kirim, umpan balik Anda akan digunakan untuk meningkatkan produk dan layanan Microsoft. Admin TI Anda akan dapat mengumpulkan data ini. Pernyataan Privasi.

Terima kasih atas umpan balik Anda!

×