Masuk dengan Microsoft
Masuk atau buat akun.
Halo,
Pilih akun lain.
Anda memiliki beberapa akun
Pilih akun yang ingin Anda gunakan untuk masuk.

Gejala

Saat Anda membuka panel kontrol, item perangkat Bluetooth tidak tersedia. Selain itu, komputer Anda mungkin tidak mengenali keyboard dan mouse Microsoft Bluetooth Anda.

Penyebab

Masalah ini terjadi jika salah satu kondisi berikut ini benar:

  • Layanan dukungan Bluetooth belum dimulai.

  • Layanan dukungan Bluetooth tidak dikonfigurasi untuk menggunakan akun administrator lokal.

Penyelesaian Masalah

Catatan Sebelum Anda mengikuti langkah-langkah yang diuraikan dalam artikel ini, verifikasi bahwa Anda telah menginstal dan menyambungkan perangkat Bluetooth ke komputer Anda dengan benar. Untuk informasi selengkapnya tentang cara memecahkan masalah konektivitas dan deteksi Bluetooth, klik nomor artikel berikut ini untuk menampilkan artikel di Basis Pengetahuan Microsoft:

883258 Cara memecahkan masalah Deteksi dan masalah konektivitas Bluetooth di Windows XP Service Pack 2   Untuk mengatasi masalah ini, ikuti langkah-langkah di bagian yang sesuai.

Komputer tersambung ke internet

Tampilkan topik "memecahkan masalah dengan perangkat berkemampuan Bluetooth" di situs Web Bantuan dan dukungan Windows online berikut ini:

http://windowshelp.microsoft.com/Windows/en-us/Help/11a74104-645d-40d4-b933-bde5d15537bb1033.mspx

Komputer tidak tersambung ke internet

Tampilkan topik "memecahkan masalah dengan perangkat berkemampuan Bluetooth" di bantuan dan dukungan Windows pada hard disk komputer dengan mengikuti langkah-langkah berikut:

  1. Klik mulai, lalu klik bantuan dan dukungan.

  2. Dalam kotak Cari bantuan atau dalam kotak Cari bantuan online , ketikkan pemecahan masalah dengan perangkat berkemampuan Bluetooth, lalu klik Cari bantuan.

  3. Dalam daftar topik, klik pemecahan masalah dengan perangkat berkemampuan Bluetooth.

  4. Klik link yang paling menggambarkan masalah yang Anda alami.

  5. Ikuti saran untuk memecahkan masalah yang Anda alami.

Untuk mengatasi masalah ini, ikuti langkah-langkah berikut:

  1. Buka snap-in konsol manajemen Microsoft (MMC) untuk layanan. Untuk melakukan hal ini di Windows Vista, klik mulai Tombol Mulai Windows, ketikkan Services. MSC dalam kotak mulai pencarian , lalu klik Layanan dalam daftar program . Ikon pemberitahuan Jika Anda diminta untuk memasukkan kata sandi administrator atau konfirmasi, ketikkan kata sandi, atau klik Lanjutkan. Untuk membuka snap-in konsol manajemen Microsoft (MMC) untuk layanan di Windows XP, klik mulai, klik Jalankan, ketik Services. MSC, lalu klik OK.

  2. Klik ganda Layanan dukungan Bluetooth .

  3. Jika layanan dukungan Bluetooth dihentikan, klik mulai.

  4. Pada daftar tipe startup , klik otomatis.

  5. Klik tab masuk .

  6. Klik akun sistem lokal.

  7. Klik OK.

  8. Jika Anda diminta untuk memulai ulang komputer, klik ya.

Perlu bantuan lainnya?

Ingin opsi lainnya?

Jelajahi manfaat langganan, telusuri kursus pelatihan, pelajari cara mengamankan perangkat Anda, dan banyak lagi.

Komunitas membantu Anda bertanya dan menjawab pertanyaan, memberikan umpan balik, dan mendengar dari para ahli yang memiliki pengetahuan yang luas.

Apakah informasi ini berguna?

Seberapa puaskah Anda dengan kualitas bahasanya?
Apa yang memengaruhi pengalaman Anda?
Dengan menekan kirim, umpan balik Anda akan digunakan untuk meningkatkan produk dan layanan Microsoft. Admin TI Anda akan dapat mengumpulkan data ini. Pernyataan Privasi.

Terima kasih atas umpan balik Anda!

×