Masuk dengan Microsoft
Masuk atau buat akun.
Halo,
Pilih akun lain.
Anda memiliki beberapa akun
Pilih akun yang ingin Anda gunakan untuk masuk.

Gejala

Ketika Anda mencoba untuk masuk ke Microsoft Lync online, Anda menerima pesan galat berikut:

Server tidak dapat dihubungi untuk memvalidasi sandi Anda. Pastikan komputer Anda terhubung ke internet. Jika masalah masih terjadi, silakan hubungi tim dukungan Anda.

Penyebab

Masalah ini dapat terjadi karena firewall proksi memblokir HTTP Port 80. Oleh karena itu, Layanan Microsoft Online Identity (Msoidsvc) tidak dapat menyambung ke layanan Microsoft Online Live ID untuk memvalidasi otentikasi. Catatan Lync online mengakses internet pada HTTP Port 80 selama proses masuk.

Penyelesaian Masalah

Untuk mengatasi masalah ini, gunakan salah satu dari metode berikut ini:

  • Buka blokir Port 80 keluar di tepi jaringan atau Edge proxy.

  • Secara manual mengkonfigurasi proksi WinHTTP menggunakan pengaturan proxy yang valid.

Perlu bantuan lainnya?

Ingin opsi lainnya?

Jelajahi manfaat langganan, telusuri kursus pelatihan, pelajari cara mengamankan perangkat Anda, dan banyak lagi.

Komunitas membantu Anda bertanya dan menjawab pertanyaan, memberikan umpan balik, dan mendengar dari para ahli yang memiliki pengetahuan yang luas.

Apakah informasi ini berguna?

Seberapa puaskah Anda dengan kualitas bahasanya?
Apa yang memengaruhi pengalaman Anda?
Dengan menekan kirim, umpan balik Anda akan digunakan untuk meningkatkan produk dan layanan Microsoft. Admin TI Anda akan dapat mengumpulkan data ini. Pernyataan Privasi.

Terima kasih atas umpan balik Anda!

×