Masuk dengan Microsoft
Masuk atau buat akun.
Halo,
Pilih akun lain.
Anda memiliki beberapa akun
Pilih akun yang ingin Anda gunakan untuk masuk.

Gejala

Pertimbangkan scenerio berikut: Business Portal 5.1 untuk Microsoft Dynamics GP 2010 dihapus instalasinya tanpa menghapus SQL objek. Business Portal 5.1 untuk Microsoft Dynamics GP 2010 kemudian diinstal ulang. Saat Portal Bisnis 5.1 diluncurkan, kesalahan "Layanan Tidak Tersedia" mungkin muncul.

Penyebab

Application Pool yang digunakan oleh Business Portal 5.1 telah berhenti karena kredensial yang hilang.

Pemecahan Masalah

1. Klik Mulai, klik Semua Program, klik Produk Microsoft SharePoint 2010, lalu klik SharePoint Administrasi Pusat 2010.
2. Klik Keamanan.
3. Di area Keamanan Umum, klik Konfigurasi akun terkelola.
4. Temukan akun domain yang memiliki Pool Aplikasi Portal Bisnis dan klik ikon Edit.
5. Di bagian Manajemen Kredensial, klik untuk memilih kotak centang Ubah kata sandi sekarang dan klik untuk memilih tombol radio Gunakan kata sandi yang sudah ada.
6. Masukkan kata sandi untuk pengguna domain yang tercantum.
7. Klik tombol OK

Perlu bantuan lainnya?

Ingin opsi lainnya?

Jelajahi manfaat langganan, telusuri kursus pelatihan, pelajari cara mengamankan perangkat Anda, dan banyak lagi.

Komunitas membantu Anda bertanya dan menjawab pertanyaan, memberikan umpan balik, dan mendengar dari para ahli yang memiliki pengetahuan yang luas.

Apakah informasi ini berguna?

Seberapa puaskah Anda dengan kualitas bahasanya?
Apa yang memengaruhi pengalaman Anda?
Dengan menekan kirim, umpan balik Anda akan digunakan untuk meningkatkan produk dan layanan Microsoft. Admin TI Anda akan dapat mengumpulkan data ini. Pernyataan Privasi.

Terima kasih atas umpan balik Anda!

×