Gejala
Ketika Anda mencoba mengakses Premium Outlook Web App (OWA) dengan menggunakan Internet Explorer 11 pada Microsoft Exchange Server 2013, Microsoft Exchange Server 2010, Microsoft Exchange Server 2007, atau lingkungan Microsoft Exchange Server 2003, OWA cahaya dimuat sebagai gantinya.
Penyebab
Masalah ini terjadi karena MSIE token dihapus dari untai pengguna-agen di Internet Explorer 11.
Pemecahan masalah
Untuk mengatasi masalah ini di Exchange Server 2013, instal pemutakhiran kumulatif berikut ini:
Deskripsi 2892464 pemutakhiran kumulatif 3 untuk Exchange Server 2013Untuk mengatasi masalah ini di Exchange Server 2010, instal peluncuran pemutakhiran berikut:
Deskripsi 2891587 Update Rollup 3 untuk Exchange Server 2010 Paket Layanan 3
Pemecahan masalah
Untuk mengatasi masalah ini di Exchange Server 2013, Exchange Server 2010, Exchange Server 2007 atau Exchange Server 2003, menggunakan Internet Explorer 11 dalam mode kompatibilitas untuk mengakses OWA. Untuk melakukannya, tekan F10 untuk menampilkan bilah menu, buka menu alat di Internet Explorer 11, dan kemudian klik setelan tampilan kompatibilitas. Kemudian, Tambahkan situs OWA ke daftar situs untuk dapat dilihat dalam tampilan kompatibilitas.
Catatan Ketika Anda menggunakan solusi ini, Internet Explorer 11 menyimpan setelan tampilan kompatibilitas untuk situs web. Setiap kali Anda mengakses situs tersebut, tampilan kompatibilitas akan digunakan. Untuk menghentikan tampilan kompatibilitas untuk situs web, klik ikon tampilan kompatibilitas untuk situs web tersebut. Anda juga dapat menambahkan atau menghapus situs web tertentu dari tampilan kompatibilitas tanpa mengakses website setiap
Status
Microsoft telah memastikan bahwa ini merupakan masalah di dalam produk Microsoft sebagaimana tercantum di bagian "Berlaku untuk".
Informasi lebih lanjut
Untuk informasi selengkapnya tentang untai pengguna-agen , kunjungi website Microsoft berikut: