Gejala

Saat Anda mencoba menyambungkan ke server Microsoft Exchange Server 2016 yang terinstal di komputer Windows Server 2016 dengan menggunakan Mozilla Firefox atau Google Chrome, Anda menerima pesan kesalahan.Pesan kesalahan adalah sebagai berikut.

Lik ERR_SPDY_INADEQUATE_TRANSPORT_SECURITY

Firefox NS_ERROR_NET_INADEQUATE_SECURITY

Pemecahan Masalah

Microsoft mengakui ini adalah masalah dengan Exchange 2016. Ini akan dibahas dalam pembaruan kumulatif 6 untuk Exchange Server 2016.

Perlu bantuan lainnya?

Kembangkan keterampilan Anda
Jelajahi pelatihan
Dapatkan fitur baru terlebih dahulu
Gabung Microsoft Insider

Apakah informasi ini bermanfaat?

Seberapa puaskah Anda dengan kualitas terjemahannya?
Apa yang memengaruhi pengalaman Anda?

Terima kasih atas umpan balik Anda!

×