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Sintomi

Quando un utente tenta di accedere a Microsoft Lync o Skype per Business in Office 365 dedicato, l'utente riceve uno dei seguenti messaggi di errore.

Messaggio di errore per Communicator 2007 R2

Impossibile accedere a Communicator perché l'indirizzo di accesso non è stato trovato. Verificare l'indirizzo di accesso e riprovare. Se il problema persiste, contattare l'amministratore di sistema.

Messaggio di errore per Lync 2010

Impossibile accedere a Lync perché l'indirizzo di accesso non è stato trovato. Verificare l'indirizzo di accesso e riprovare. Se il problema persiste, contattare l'amministratore di sistema.

Messaggio di errore per Lync 2013 o Skype for Business

Non hai effettuato l'accesso. Potrebbe essere l'indirizzo di accesso o le credenziali di accesso, quindi riprovare. Se il sistema non funziona, contatta il team di supporto.

Causa

Questo problema si verifica in una delle seguenti condizioni:

  • L'utente non è autorizzato a utilizzare Lync Online nell'ambiente O365D.

  • L'utente sta utilizzando un indirizzo di accesso non corretto.

Risoluzione

Nota: Se l'organizzazione utilizza Office 365 dedicato SfB vNext, questo articolo non si applica e dovrebbe invece vedere Come risolvere i problemi di accesso in Skype per Business Online.

Per risolvere il problema, procedere come segue:

  1. Determinare se l'utente è autorizzato a utilizzare Lync Online.Lync Online utilizza un'impostazione ExtensionAttribute di Active Directory per autorizzare gli utenti al servizio. L'impostazione di ExtensionAttribute utilizzata dall'azienda viene determinata durante la distribuzione. Se non si è certi che l'azienda utilizzi un flag di adesione, contattare l'esperto in materia (SME) o Microsoft Service Delivery Manager (SDM). Il valore ExtensionAttribute deve essere valido per il diritto in conformità con i termini del documento Microsoft Managed Solutions Service Provisioning Provider (MMSSPP) Provisioning Interfaces. Questo documento è disponibile tramite Service Delivery Manager (SDM).

  2. Verificare che l'utente utilizzi l'indirizzo di accesso e le credenziali di dominio corretti per accedere a Communicator, Lync o Skype for Business. Tuttavia, si applicano le seguenti eccezioni:

    • Il suffisso dell'indirizzo di posta elettronica dell'utente è diverso dal dominio SIP (Session Initiation Protocol) supportato, come nell'esempio seguente:Dominio SIP supportato: indirizzo di posta elettronica di microsoft.comUser: joe@contoso.comIndirizzo di accesso di Communicator dell'utente: joe@microsoft.com

    • L'utente non dispone di un prefisso di posta univoco, come nell'esempio seguente:Dominio SIP supportato: indirizzo di posta elettronica di microsoft.comUserA: indirizzo di posta elettronica di joe@contoso.comUserB: indirizzo SIP di joe@microsoft.comUserA: indirizzo SIP di joe@microsoft.comUserB: joe2@microsoft.com In questo scenario, il primo utente con provisioning per Lync Online nel dominio SIP supportato riceverà l'indirizzo SIP standard. Ad esempio, l'UtenteA riceve l'indirizzo SIP joe@microsoft.com. Tuttavia, tutti gli utenti successivi che hanno lo stesso prefisso di posta elettronica riceveranno indirizzi SIP di Communicator incrementali. Ad esempio, l'utente B riceve l'indirizzo SIP di joe2@microsoft.com.

  3. Se il problema persiste dopo aver verificato l'impostazione ExtensionAttribute e l'indirizzo SIP in uso, contattare il supporto Microsoft Online Services per l'invio in linea o per telefono.

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