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Non è possibile aprire una cassetta postale che contiene un carattere "#" nell'indirizzo di posta elettronica SMTP primario utilizzando OWA in un ambiente Exchange Server 2007

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Sintomi
Si consideri il seguente scenario:
  • Si accede a una cassetta postale Microsoft Exchange Server 2007 tramite Outlook Web Access (OWA) 2007 utilizzando un account utente.
  • Scegliere il pulsante di nome utente nell'angolo superiore destro di OWA per aprire la cassetta postale aggiuntiva.
  • L'account utente disponga delle autorizzazioni di accesso completo alla cassetta postale aggiuntiva.
  • La cassetta postale aggiuntiva è un carattere "#" nell'indirizzo di posta elettronica primario Simple Mail Transfer Protocol (SMTP).
In questo scenario, viene visualizzata una seconda finestra del browser. Inoltre, viene visualizzato il seguente messaggio di errore:

Errore HTTP 404.0 - non trovato
La risorsa desiderata per è stata rimossa, rinominata o temporaneamente non disponibile.
Cause
Questo problema si verifica perché l'URL viene interpretato in modo non corretto dal metodo di accesso esplicite che viene utilizzato in OWA 2007.
Risoluzione
Per risolvere questo problema, installare l'aggiornamento cumulativo seguente:
2509911 Descrizione dell'aggiornamento cumulativo 4 per Exchange Server 2007 Service Pack 3
Status
Microsoft ha confermato che si tratta di un problema con i prodotti elencati nella sezione "Si applica a".

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Proprietà

ID articolo: 2517337 - Ultima revisione: 07/07/2011 14:58:00 - Revisione: 1.0

Microsoft Exchange Server 2007 Service Pack 3

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