Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

Si supponga che si tenta di sincronizzare un determinato telefono cellulare di una cassetta postale di Microsoft Exchange Server 2010 utilizzando ActiveSync. In questo caso, è possibile ricevere messaggi di posta elettronica sul telefono cellulare. Inoltre, il telefono cellulare si blocca.

Causa

Questo problema si verifica poiché ActiveSync invia un elemento ContentID vuoto per un messaggio di posta elettronica. Tuttavia, alcuni telefoni cellulari non può gestire un valore di elemento ContentID vuoto.

Risoluzione

Per risolvere questo problema, installare l'aggiornamento cumulativo seguente:

2579150 Descrizione dell'aggiornamento cumulativo 4 per Exchange Server 2010 Service Pack 1

Stato

Microsoft ha confermato che questo problema si verifica nei prodotti elencati nella sezione "Si applica a".

Ulteriori informazioni

Per ulteriori informazioni sull'elemento ContentID , visitare il seguente sito Web Microsoft:

Informazioni generali sull'elemento ContentID

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×