Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

Quando si esegue una ricerca di eDiscovery in un ambiente Microsoft Exchange Server 2013, non riesce e viene visualizzato il seguente messaggio di errore:

Impossibile generare ricerca non riuscita perché i risultati di collegamento a "DiscoverySearchMailbox {XXXXXXX} @NomeDominio"cassetta postale di destinazione. Servizio di topologia è Impossibile trovare il servizio OWA.


Risoluzione

Per risolvere questo problema, installare l'aggiornamento cumulativo seguente:

2961810 aggiornamento cumulativo 6 per Exchange Server 2013

Causa

Questo problema si verifica perché un'API di servizio di topologia legacy viene utilizzata per la ricerca e il servizio di topologia è Impossibile trovare il servizio corretto di Outlook Web App. Di conseguenza, la ricerca ha esito negativo.

Stato

Microsoft ha confermato che questo è un problema dei prodotti Microsoft elencati nella sezione "Si applica a".

Ulteriori informazioni

Per ulteriori informazioni sulla ricerca di eDiscovery, visitare il seguente sito Web Microsoft:

Come creare una ricerca di eDiscovery In-Place

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×