Impossibile aggiungere un'altra cassetta postale in Outlook dopo la migrazione a Office 365 dedicato/ITAR (vNext)

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 3187967
Sintomi
Dopo avere spostata la cassetta postale di Microsoft Office 365 dedicato/ITAR (vNext), è possibile che si verifichi uno dei seguenti problemi:
  • Un utente che dispone di una cassetta postale legacy dedicato è elencato nella Rubrica con un'icona che rappresenta un contatto esterno.
  • Quando si tenta di aggiungere un'altra cassetta postale in Microsoft Outlook, viene visualizzato il seguente messaggio di errore:

    Una schermata del messaggio di errore
  • Quando si tenta di aggiungere un delegato in Outlook, l'utente è elencato con una barra rossa sull'icona e quindi viene visualizzato il seguente messaggio di errore:

    Una schermata del messaggio di errore
Cause
Tutti gli oggetti utente di posta elettronica che rappresenta le cassette postali locale devono disporre di un oggetto RecipientDisplayType che consente loro di essere aggiunti come delegati e ulteriori cassette postali. Questi oggetti sono considerati "ACLable". Microsoft sta attualmente approntando una correzione per questo problema.

Risoluzione
Per verificare che questo sia il problema che stai riscontrando, esaminare l'oggetto nella selezione di utenti di Outlook. A tale scopo, attenersi alla seguente procedura:
  1. Nel client di Outlook, fare clic su File, fare clic su informazionie quindi fare clic su Impostazioni Account.
  2. Selezionare accesso delegati.
  3. Fare clic su Aggiungie quindi esaminare l'oggetto specifico:

    Una schermata della pagina Aggiungi utenti
Se l'oggetto dispone di una barra rossa sull'icona, l'utente non è corretto RecipientDisplayType impostato. Fino a quando la correzione è completamente distribuita, contattare Microsoft per risolvere il problema. È possibileinviare una richiesta di supporto in linea per Microsoft Online Services supportano. In alternativa, è possibile contattare telefonicamente il supporto di Microsoft Online Services.

Nota Dopo la notifica che è stata apportata una modifica all'oggetto, consentire 24 ore per la modifica da apportare per il locale non in linea indirizzo della Rubrica fuori rete.

In alternativa, aggiungere l'account come account di posta elettronica aggiuntivi. A tale scopo, attenersi alla seguente procedura:
  1. Nel client di Outlook, fare clic su File, fare clic su Info, fare clic su Impostazioni Accounte quindi fare clic su Impostazioni Account.

    Una schermata della pagina Impostazioni account
  2. Nella posta elettronica scheda fare clic su Nuovo.

    Una schermata della pagina Impostazioni account
  3. Nella pagina Impostazione automatica dell'Account , immettere il nome della cassetta postale sala, indirizzo di posta elettronica e la password dell'account.

    Una schermata della pagina impostazione automatica dell'Account
  4. Fare clic su Avanti. Individuazione automatica sarà trovare la cassetta postale e configurare l'account.

Informazioni

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 3187967 - Ultima revisione: 10/06/2016 00:13:00 - Revisione: 3.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbgraphic kbgraphxlink kbmt KB3187967 KbMtit
Feedback