È possibile aggiungere un'immagine (a volte trasparente e denominata filigrana)al schema diapositiva in modo che venga visualizzata in ogni diapositiva della presentazione. Ad esempio, si potrebbe avere un logo aziendale che si vuole includere in ogni diapositiva.

Applicare un'immagine a tutte le diapositive

  1. Nella scheda Visualizza fare clic su Schema diapositiva.

  2. Nella visualizzazione Schema diapositiva selezionare lo schema diapositiva nella parte superiore del riquadro anteprima sulla sinistra.

  3. Nella scheda Schema diapositiva della barra multifunzione fare clic su Stili sfondo.

    Opzioni di Excel
  4. Fare clic su Formato sfondo.

    Inserisci immagini
  5. Per inserire un'immagine dal computer, fare clic su Riempimento a immagine o trama.

    Formato sfondo in PowerPoint per Mac
  6. In Inserisci immagine da fare clic su File. In caso contrario, per inserire un'immagine già copiata negli Appunti, fare clic su Appunti.

  7. Individuare e selezionare l'immagine e quindi fare clic su Inserisci.

    L'immagine selezionata riempirà lo sfondo dello schema diapositiva nel riquadro anteprima e in tutti gli schemi layout sottostanti.

  8. Se si vuole creare un effetto filigrana, nel riquadro Formato sfondo scorrere la barra Trasparenza verso destra per impostare la percentuale di opacità.

    Pulsante Disattiva nel gruppo Programmazione della scheda Attività.

Applicare un'immagine a determinati layout diapositiva

  1. Nella scheda Visualizza fare clic su Schema diapositiva.

  2. Nel riquadro anteprima a sinistra della visualizzazione Schema diapositiva fare clic sul layout diapositiva o sui layout a cui si vuole aggiungere lo sfondo di un'immagine. Per effettuare una selezione multipla, tenere premuto MAIUSC mentre si effettuano le selezioni.

  3. Nella scheda Schema diapositiva fare clic su Stili sfondo.

    Opzioni di Excel
  4. Fare clic su Formato sfondo.

    Inserisci immagini
  5. Per inserire un'immagine dal computer, fare clic su Riempimento a immagine o trama.

    Formato sfondo in PowerPoint per Mac
  6. In Inserisci immagine da fare clic su File. In caso contrario, per inserire un'immagine già copiata negli Appunti, fare clic su Appunti.

  7. Individuare e selezionare l'immagine e quindi fare clic su Inserisci.

    L'immagine selezionata riempirà lo sfondo dello schema di layout o dei master selezionati nel passaggio 2.

  8. Se si vuole creare un effetto filigrana, nel riquadro Formato sfondo scorrere la barra Trasparenza verso destra per impostare la percentuale di opacità.

    Pulsante Disattiva nel gruppo Programmazione della scheda Attività.

Vedere anche

Rimuovere un elemento grafico di sfondo o una filigrana dalle diapositive in PowerPoint per Mac

Selezionare uno dei titoli seguenti per aprire la sezione e visualizzare le istruzioni dettagliate.

  1. Scegliere Master dal menu Visualizza e quindi fare clic su Schema diapositiva.

  2. Nella scheda Home, in Inserisci, fare clic su Immagine, quindi su Browser ClipArt.

    Scheda Home, gruppo Inserisci

    Nota: Quando si cercano ClipArt e immagini online, si viene indirizzati sul sito Bing, dove è possibile salvare l'immagine scelta nel computer e quindi inserirla nel documento. L'utente che usa immagini o ClipArt di Bing ha la responsabilità di rispettare il copyright e il filtro delle licenze di Bing facilita la scelta delle immagini da usare.

  3. Trascinare l'immagine ClipArt desiderata per lo schema diapositiva.

  4. Nella scheda Formato immagine, in Stiliimmagine, spostare il dispositivo di scorrimento Trasparenza a destra per schiarire il colore della ClipArt.

    Scheda Formato immagine, gruppo Stili immagini

  5. Eseguire una delle operazioni seguenti:

    Per

    Eseguire questa operazione

    Spostare l'immagine

    Trascinare l'immagine nella nuova posizione.

    Ridimensionare l'immagine

    Selezionare l'immagine, posizionare il puntatore su un quadratino di ridimensionamento e quindi trascinare il quadratino finché l'immagine non assume le dimensioni desiderate.

    Suggerimento: Per mantenere le proporzioni delle ClipArt, tenere premuto MAIUSC mentre si trascina il cursore.

  6. Nel menu Visualizza fare clic su Normale.

    Note: 

    • Se la filigrana non viene visualizzata in una delle diapositive, scegliere Sfondo diapositiva dal menu Formato, quindi verificare che la casella di controllo Nascondi elementi grafici di sfondo non sia selezionata.

    • Se si vuole che la filigrana venga visualizzata in una sola diapositiva, creare la filigrana in visualizzazione normale.

  1. Scegliere Master dal menu Visualizza e quindi fare clic su Schema diapositiva.

  2. Nella scheda Home, in Inserisci, fare clic su Immagine e quindi su Browser foto.

    Scheda Home, gruppo Inserisci

  3. Trascinare l'immagine desiderata per lo schema diapositiva.

  4. Nella scheda Formato immagine, in Stili immagine,spostare il dispositivo di scorrimento Trasparenza a destra per schiarire l'immagine.

    Scheda Formato immagine, gruppo Stili immagini

  5. Eseguire una delle operazioni seguenti:

    Per

    Eseguire questa operazione

    Spostare l'immagine

    Trascinare l'immagine nella nuova posizione.

    Ridimensionare l'immagine

    Selezionare l'immagine, posizionare il puntatore su un quadratino di ridimensionamento e quindi trascinare il quadratino finché l'immagine non assume le dimensioni desiderate.

    Suggerimento: Per mantenere le proporzioni dell'immagine, tenere premuto MAIUSC mentre si trascina il cursore.

  6. Nel menu Visualizza fare clic su Normale.

    Note: 

    • Se si vuole che la filigrana venga visualizzata in una sola diapositiva, creare la filigrana in visualizzazione normale.

    • Se la filigrana non viene visualizzata in una delle diapositive, scegliere Sfondo diapositiva dal menu Formato, quindi verificare che la casella di controllo Nascondi elementi grafici di sfondo non sia selezionata.

  1. Scegliere Master dal menu Visualizza e quindi fare clic su Schema diapositiva.

  2. Nella scheda Home, in Inserisci, fare clic su Forma, posizionare il puntatore del mouse su un tipo di forma e quindi fare clic sulla forma desiderata.

    Scheda Home, gruppo Inserisci

  3. Fare clic su uno schema diapositiva e quindi trascinare il cursore fino alle dimensioni desiderate.

    Suggerimento: Per mantenere le proporzioni della forma, tenere premuto MAIUSC mentre si trascina il cursore.

  4. Nella scheda Formato, in Stili forma,spostare il dispositivo di scorrimento Trasparenza a destra per schiarire il colore della forma.

    Scheda Formato, gruppo Stili di forme

  5. Eseguire una delle operazioni seguenti:

    Per

    Eseguire questa operazione

    Spostare l'immagine

    Trascinare l'immagine nella nuova posizione.

    Ridimensionare l'immagine

    Selezionare l'immagine, posizionare il puntatore su un quadratino di ridimensionamento e quindi trascinare il quadratino finché l'immagine non assume le dimensioni desiderate.

  6. Nel menu Visualizza fare clic su Normale.

    Note: 

    • Se si vuole che la filigrana venga visualizzata in una sola diapositiva, creare la filigrana in visualizzazione normale.

    • Se la filigrana non viene visualizzata in una delle diapositive, scegliere Sfondo diapositiva dal menu Formato, quindi verificare che la casella di controllo Nascondi elementi grafici di sfondo non sia selezionata.

  1. Scegliere Master dal menu Visualizza e quindi fare clic su Schema diapositiva.

  2. Nella scheda Home, in Inserisci, fare clic su Testo e quindi su WordArt.

    Scheda Home, gruppo Inserisci

    Per modificare il colore di riempimento o contorno WordArt, nella scheda Formato, inStili forma, selezionare uno stile dalla raccolta o usare le opzioni Riempimento,Linea o Effetti.

    Scheda Formato, gruppo Stili di forme

    Per modificare il colore di riempimento o contorno del testo WordArt, nella scheda Formato, inStili testo, selezionare uno stile dalla raccolta o usare le opzioni Riempimento,Linea o Effetti.

    Scheda Formato, gruppo Stili testo

  3. Nella scheda Formato, in Stili forma,spostare il dispositivo di scorrimento Trasparenza a destra per schiarire l'oggetto WordArt.

    Scheda Formato immagine, gruppo Stili immagini

  4. Eseguire una delle operazioni seguenti:

    Per

    Eseguire questa operazione

    Spostare l'oggetto WordArt

    Selezionare l'oggetto WordArt e quindi trascinarlo nella nuova posizione.

    Ridimensionare l'oggetto WordArt

    Selezionare l'oggetto WordArt, posizionare il puntatore su un quadratino di ridimensionamento e quindi trascinare il quadratino finché l'oggetto WordArt non assume le dimensioni desiderate.

    Ruotare l'oggetto WordArt

    Selezionare la WordArt. Nella scheda Formato, in Disponi,fare clic su Ruotae quindi su un'opzione.

  5. Nel menu Visualizza fare clic su Normale.

    Note: 

    • Se si vuole che la filigrana venga visualizzata in una sola diapositiva, creare la filigrana in visualizzazione normale.

    • Se la filigrana non viene visualizzata in una delle diapositive, scegliere Sfondo diapositiva dal menu Formato, quindi verificare che la casella di controllo Nascondi elementi grafici di sfondo non sia selezionata.

Vedere anche

Serve aiuto?

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa a Microsoft Office Insider

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?

Grazie per il feedback!

×