You have multiple accounts
Choose the account you want to sign in with.
Creare e salvare un modello di PowerPoint

Persona seduta con portatile

Quando si crea una presentazione e quindi la si salva come modello di PowerPoint (con estensione potx), è possibile condividerla con i colleghi e riutilizzarla. Per creare un modello, è necessario modificare uno schema diapositiva e una serie di layout di diapositiva.

Scaricare Scegliere tra migliaia di modelli gratuiti da scaricare nei modelli Microsoft

Fare clic su un titolo di seguito per aprire la sezione e visualizzare le istruzioni dettagliate:

  1. Aprire una presentazione vuota: File > Nuova > Presentazione vuota

  2. Nella scheda Progettazione selezionare Dimensioni diapositiva > Dimensioni diapositiva personalizzate e scegliere l'orientamento e le dimensioni desiderate.

  3. Nel gruppo Visualizzazioni master della scheda Visualizza scegliere Schema diapositiva.

    Nella scheda Visualizza fare clic su Schema diapositiva.

    Lo schema diapositiva è l'immagine della diapositiva più grande nella parte superiore dell'elenco di anteprime. I layout associati sono posizionati al di sotto.

    Schema diapositiva

  4. Per apportare modifiche allo schema diapositiva o ai layout, nella scheda Schema diapositiva eseguire una delle operazioni seguenti:

    • Per aggiungere un tema a colori con tipi di carattere ed effetti speciali, fare clic su Temi e selezionare un tema nella raccolta. Usare la barra di scorrimento a destra per vedere altri temi.

      Temi di PowerPoint

    • Per cambiare lo sfondo, fare clic su Stili sfondo e scegliere uno sfondo.

      Stili di sfondo di PowerPoint

    • Per aggiungere un segnaposto (per testo, immagini, grafici, video, audio e altri oggetti), nel riquadro di anteprima della diapositiva fare clic sul layout diapositiva in cui si vuole includere il segnaposto ed eseguire le operazioni seguenti:

      • Fare clic su Inserisci segnaposto e quindi selezionare il tipo di segnaposto da aggiungere.

        Pulsante Inserisci segnaposto in visualizzazione Schema diapositiva in PowerPoint

      • Nello schema diapositiva o nel layout trascinare il puntatore per tracciare le dimensioni del segnaposto.

        Suggerimento:   Per ridimensionare un segnaposto, trascinare l'angolo di uno dei bordi.

    • Per spostare un segnaposto in uno schema diapositiva o in un layout, selezionarne il bordo e trascinarlo in una nuova posizione.

      Spostare un segnaposto in una diapositiva

    • Per rimuovere un segnaposto indesiderato da uno schema diapositiva o un layout, selezionarlo nel riquadro di anteprima, selezionare il bordo nella diapositiva e premere CANC.

    • Per impostare l'orientamento della pagina per tutte le diapositive della presentazione, fare clic su Dimensioni diapositiva > Dimensioni diapositiva personalizzate.

      Opzione di menu Dimensioni diapositiva personalizzate

      In Orientamento scegliere Verticale o Orizzontale.

      Fare clic su Verticale

  1. Nella scheda File fare clic su Salva con nome (o su Salva una copia, se si usa Microsoft 365 ).

  2. In Salva fare clic su Sfoglia per aprire la finestra di dialogo Salva con nome .

    Fare clic sul pulsante Sfoglia nella parte inferiore del riquadro per aprire la finestra di dialogo Salva con nome
  3. Nell'elenco Tipo file della finestra di dialogo Salva con nome scegliere Modello di PowerPoint.

    Salvare come modello di PowerPoint

    Quando si sceglie il tipo "modello", PowerPoint imposta automaticamente la posizione di archiviazione sulla cartella appropriata, ovvero la cartella Modelli di Office personalizzati .

  4. Nella finestra di dialogo Salva con nome digitare un nome per il modello nella casella Nome file oppure accettare quello suggerito.

  5. Selezionare Salva.

  6. Per usare il modello per una nuova presentazione, fare clic su File > Nuovo. Quindi fare clic su Personalizzati > Modelli di Office personalizzati e fare doppio clic sul modello salvato.

    In File > Nuovo fare clic su Personalizzati e quindi su Modelli di Office personalizzati.

Vedere anche

Creare un tema personale in PowerPoint

Salvare una struttura di diapositiva (tema) come modello

Modificare, modificare o eliminare un segnaposto

Informazioni sugli schemi diapositiva

Informazioni sui layout diapositiva

Creare e usare un modello personalizzato in Microsoft 365 per Mac

Importante:  Office 2010 non è più supportato. Esegui l'aggiornamento a Microsoft 365 per lavorare ovunque da qualsiasi dispositivo e continuare a ricevere il supporto.

Aggiorna ora

Nella scheda File fare clic su Salva con nome, assegnare un nome al modello nella casella Nome file e quindi selezionare Modello di PowerPoint (*.potx) nella casella Tipo file.

Salvare una presentazione come file .potx

Fare clic su un titolo di seguito per aprire la sezione e visualizzare le istruzioni:

Per iniziare a creare il modello che si userà nella presentazione, eseguire le operazioni seguenti:

  1. Aprire una presentazione vuota.

  2. Nella scheda Progettazione selezionare Imposta pagina e scegliere l'orientamento e le dimensioni della pagina desiderate.

  3. Nel gruppo Visualizzazioni master della scheda Visualizza fare clic su Schema diapositiva.

    Suggerimento:   Nella visualizzazione Schema diapositiva, nel riquadro anteprima diapositiva lo schema diapositiva rappresenta l'immagine della diapositiva più grande e i layout associati sono più piccoli e posizionati sotto di esso.

    Schema diapositiva con layout

    1. Schema diapositiva

    2. Layout associati

  4. Per personalizzare lo schema diapositiva e i layout associati, eseguire una o più delle operazioni seguenti:

    • Per rimuovere un segnaposto predefinito indesiderato da un layout, nel riquadro anteprima della diapositiva fare clic sul layout diapositiva contenente il segnaposto, fare clic sul bordo del segnaposto nella finestra della presentazione e quindi premere CANC.

    • Per aggiungere un segnaposto di testo, nel riquadro anteprima della diapositiva fare clic sul layout diapositiva in cui si vuole includere il segnaposto e quindi eseguire le operazioni seguenti:

      1. Nel gruppo Layout Schema diapositiva della scheda Schema diapositiva fare clic su Inserisci segnaposto e quindi su Testo.

      2. Fare clic sul punto desiderato nello schema diapositiva e quindi trascinare per tracciare il segnaposto.

        Suggerimento:   Per ridimensionare un segnaposto, trascinare l'angolo di uno dei bordi.

      3. Digitare il testo descrittivo che richiede agli utenti del modello di immettere specifiche informazioni.

    • Per aggiungere altri tipi di segnaposto per contenuti quali immagini, ClipArt, catture di schermate, grafica SmartArt, grafici, film, suoni e tabelle, nel gruppo Layout Schema diapositiva della scheda Schema diapositiva fare clic su Inserisci segnaposto e quindi fare clic sul tipo di segnaposto che si vuole aggiungere.

    • Per aggiungere carattere usando colori e uno sfondo, eseguire una delle operazioni seguenti:

      1. Per applicare un tema (per includere colore, formattazione ed effetti in un layout) alla presentazione, nel gruppo Modifica tema della scheda Schema diapositiva fare clic su Temi e quindi selezionare un tema.

      2. Per modificare lo sfondo, nel gruppo Sfondo della scheda Schema diapositiva fare clic su Stili sfondo e quindi selezionare uno sfondo.

  1. Per salvare il modello, fare clic sulla scheda File e quindi su Salva con nome.

  2. Nella casella Nome file digitare un nome di file oppure accettare semplicemente quello suggerito.

  3. Nell'elenco Tipo file fare clic su Modello di PowerPoint (*.potx).In the Save as type list, click PowerPoint Template (.potx).

    Quando si sceglie il tipo "modello", PowerPoint passa automaticamente la posizione di archiviazione alla cartella appropriata, ovvero la cartella \Programmi\Microsoft Office\Templates\ .

  4. Selezionare Salva.

  5. Per usare il modello per una nuova presentazione, fare clic su File > Nuovo. Fare quindi clic su Modelli personali. Nella finestra di dialogo Nuova presentazione selezionare il modello salvato e fare clic su OK.

    Per informazioni su come applicare il nuovo modello a una presentazione, vedere Applicare un modello alla presentazione.

    Nella scheda File sulla barra multifunzione selezionare Nuovo, quindi scegliere il pulsante Modelli personali.

Collegamenti ad altre informazioni sui modelli di PowerPoint

Importante:  Office 2007 non è più supportato. Esegui l'aggiornamento a Microsoft 365 per lavorare ovunque da qualsiasi dispositivo e continuare a ricevere il supporto.

Aggiorna ora

Per applicare un modello di PowerPoint 2007 nuovo o diverso già esistente, vedere Applicare un modello alla presentazione.

Procedura consigliata per la creazione di un modello

Quando si crea un modello, aggiungere il contenuto allo schema diapositiva nella visualizzazione Schema diapositiva che si vuole proteggere dalle modifiche degli utenti del modello, ad esempio testo informativo, logo, informazioni di intestazione e piè di pagina, oggetto del contenuto, uno sfondo, la formattazione, colori, tipi di carattere ed effetti.

Gli utenti del modello lavoreranno in visualizzazione Normale, guidati dai testi informativi che sono stati aggiunti. Gli utenti del modello sostituiranno il contenuto del testo informativo e di altri segnaposto con i dati specifici del loro progetto o della presentazione.

  1. Aprire una presentazione vuota.

  2. Nella scheda Progettazione selezionare Imposta pagina e scegliere l'orientamento e le dimensioni della pagina desiderate.

  3. Nel gruppo Visualizzazioni presentazione della scheda Visualizzazione fare clic su Schema diapositiva.

  4. Nel gruppo Modifica master della scheda Schema diapositiva fare clic su Inserisci schema diapositiva.

    Note: 

    • Nel riquadro anteprima della diapositiva, lo schema diapositiva rappresenta l'immagine della diapositiva più grande, mentre i layout associati sono di dimensioni inferiori e posizionati sotto lo schema.

    • Molte presentazioni contengono più schemi diapositiva e potrebbe quindi essere necessario scorrere la pagina per trovare lo schema che si preferisce.

  5. Per iniziare a personalizzare lo schema diapositiva, eseguire una o più delle operazioni seguenti:

    • Per rimuovere uno dei layout diapositiva predefiniti associati allo schema diapositiva predefinito, nel riquadro anteprima della diapositiva fare clic con il pulsante destro del mouse su ogni layout diapositiva che non si vuole usare e quindi scegliere Elimina layout.

    • Per rimuovere un segnaposto predefinito indesiderato, nel riquadro anteprima della diapositiva fare clic sul layout diapositiva contenente il segnaposto, fare clic sul bordo del segnaposto nella finestra della presentazione e quindi premere CANC.

    • Per aggiungere un segnaposto di testo, nel riquadro anteprima della diapositiva fare clic sul layout diapositiva in cui si vuole includere il segnaposto e quindi eseguire le operazioni seguenti:

  6. Nel gruppo Layout Schema diapositiva della scheda Schema diapositiva fare clic su Inserisci segnaposto e quindi su Testo.

  7. Fare clic sul punto desiderato nello schema diapositiva e quindi trascinare per tracciare il segnaposto.

    Suggerimento:   Per ridimensionare un segnaposto, trascinare l'angolo di uno dei bordi.

  8. Digitare il testo descrittivo che richiede agli utenti del modello di immettere specifiche informazioni.

    • Per aggiungere altri tipi di segnaposto per contenuti quali immagini, ClipArt, grafica SmartArt, grafici, film, suoni e tabelle, nel gruppo Layout Schema diapositiva della scheda Schema diapositiva fare clic sul tipo di segnaposto che si vuole aggiungere.

    • Per applicare un tema (per includere colore, formattazione ed effetti in un layout) alla presentazione, nel gruppo Modifica tema della scheda Schema diapositiva fare clic su Temi e quindi scegliere un tema.

    • Per modificare lo sfondo, nel gruppo Sfondo della scheda Schema diapositiva fare clic su Stili sfondo e quindi scegliere uno sfondo.

    • Per impostare l'orientamento della pagina per tutte le diapositive della presentazione, nel gruppo Imposta pagina della scheda Schema diapositiva fare clic su Orientamento diapositiva e quindi fare clic su Verticale o Orizzontale.

    • Per aggiungere un testo da visualizzare come piè di pagina nella parte inferiore di tutte le diapositive della presentazione, procedere come segue:

      1. Nel gruppo Testo della scheda Inserisci fare clic su Intestazione e piè di pagina.

      2. Nella scheda Diapositiva della finestra di dialogo Intestazione e piè di pagina selezionare la casella di controllo Piè di pagina e quindi digitare il testo che si vuole visualizzare nella parte inferiore delle diapositive.

      3. Per visualizzare il contenuto del piè di pagina in tutte le diapositive, fare clic su Applica a tutte.

        Per altre informazioni sull'uso dei piè di pagina, vedere Visualizzare informazioni sul piè di pagina nelle diapositive.

  1. Fare clic sul pulsante Microsoft Office Icona del pulsante Office e quindi su Salva con nome.

  2. Nella casella Nome file digitare un nome di file oppure accettare semplicemente quello suggerito.

  3. Nell'elenco Tipo file fare clic su Modello di PowerPoint (*.potx).In the Save as type list, click PowerPoint Template (*.potx).

    Quando si sceglie il tipo "modello", PowerPoint passa automaticamente la posizione di archiviazione alla cartella appropriata, ovvero la cartella \Programmi\Microsoft Office\Templates\ .

  4. Selezionare Salva.

  5. Se è necessaria assistenza per l'applicazione del nuovo modello a una presentazione, vedere Applicare un modello a una nuova presentazione.

Applicare un modello a una nuova presentazione

Vedere Applicare un modello a una presentazione.

Non è possibile creare un modello in PowerPoint per il Web. È invece necessario usare una versione desktop di PowerPoint.

Serve aiuto?

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa a Microsoft Office Insider

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?

Grazie per il feedback!

×