Un blocco di firme in Outlook può essere semplice come il tuo nome e un numero di telefono. Oppure è possibile creare presentazioni con una foto o un logo e persino aggiungere alcune icone dei servizi di social networking come Facebook, Twitter, LinkedIn e YouTube. Ti mostreremo come fare. Prima di iniziare, trovare la foto o il logo e le icone di social network da includere nel blocco della firma. I file di immagine devono usare .bmp, .gif, .jpg o .png file.

  1. Nella scheda Homescegliere Nuovomessaggio di posta elettronica e quindi nel blocco dei messaggi scegliere Inserisci > tabella.

    Inserire una tabella

  2. Trascinare il cursore nella griglia della tabella per selezionare una riga e due colonne da usare per contenere le informazioni sulla firma.

    Opzione Inserisci tabella

  3. Con il cursore posizionato nella prima cella della tabella, scegliere Inserisci > Immagini, passare alla cartella in cui è archiviata la foto o il logo, scegliere il file e quindi scegliere Inserisci.

    Inserire un'immagine in una cella di tabella

  4. Posizionare il cursore nella seconda colonna, digitare il proprio nomee premere INVIO. In ogni riga successiva digitare le informazioni personali aggiuntive desiderate nel blocco della firma. Premere INVIO dopo ogni voce.

  5. Se si intende aggiungere un'icona di social networking, premere INVIO due volte dopo aver aggiunto la riga finale di informazioni personali. Quindi scegliere Inserisci > immagini, passare alla cartella in cui è archiviata l'icona, scegliere il file e quindi scegliere Inserisci. Ripetere l'operazione se si aggiungono più icone.

    Blocco della firma personalizzato con immagini e icone di social networking

    Suggerimento: Se necessario, trascinare per ridimensionare la foto o il logo e quindi regolare le dimensioni della colonna per adattarla all'immagine ridimensionata.

    Per assicurarsi che l'immagine nella colonna sinistra non sia circondata da spazi vuoti aggiuntivi, è possibile selezionare la colonna, scegliere la scheda Layout e quindi nel gruppo Dimensioni cella impostare l'altezza delle righe e la larghezza delle righe su zero.

    Impostare l'altezza e la larghezza di una cella di tabella

  6. Selezionare la tabella, fare clic con il pulsante destro del mouse, scegliere Bordi e ombreggiatura > Nessuno >OK.

    Nota: Se bordi e ombreggiatura non sono visualizzati quando si fa clic con il pulsante destro del mouse, nel gruppo Paragrafo della scheda Formato testo scegliere Bordi Pulsante Bordi nel gruppo Paragrafo della scheda Formato testo > Nessun bordo.

  7. Selezionare la tabella. Fare clic con il pulsante destro delmouse, scegliere Copia e quindi nel gruppo Includi della scheda Inserisci scegliere Firma >firme.

    Suggerimento: Nell'angolo Ancoraggio di tabella che ha l'aspetto di frecce orizzontali e verticali incrociate e doppie in una casella sinistra della tabella viene visualizzato un simbolo di ancoraggio. Se si passa il puntatore del mouse sull'ancoraggio, viene visualizzata un'immagine identica, senza la casella. In questo caso, fare clic con il pulsante destro del mouse per aprire il menu di scelta rapida.

  8. Nella scheda Firma di posta elettronica, in Selezionare la firmada modificare, scegliere Nuovoe quindi digitare un nome per la firma

  9. In Modifica firmapremere CTRL+V per incollare il blocco di firma copiato nella casella di testo.

    Incollare un blocco di firma personalizzato nella casella di testo della firma di posta elettronica nella finestra di dialogo Firme ed elementi decorativi

    Nota: Se il blocco della firma copiato mostra la griglia della tabella con uno sfondo nero, tornare al passaggio 6, ma dopo aver selezionato la tabella e aver scelto Bordi e sfondo,nell'elenco a discesa Colore, in Coloritema, scegliere la casella bianca nell'angolo in alto a sinistra e quindi scegliere OK.

  10. In Scegliere la firma predefinita eseguire le operazioni seguenti:

    • Nell'elenco Account di posta elettronica scegliere un account di posta elettronica da associare alla firma.

    • Nell'elenco Nuovi messaggi scegliere la firma da aggiungere automaticamente a tutti i nuovi messaggi di posta elettronica. Se non si vuole firmare automaticamente i messaggi di posta elettronica, accettare l'opzione predefinita (nessuno).

    • Nell'elenco Risposte/in avanti scegliere la firma da aggiungere automaticamente (firma automatica) quando si risponde o si inoltrano messaggi. In caso contrario, accettare l'opzione predefinita (nessuno).

  11. Scegliere OK.

La nuova firma sarà ora disponibile nell'opzione Firma del gruppo Includi ogni volta che si crea un nuovo messaggio.

Serve aiuto?

Amplia le tue competenze

Esplora i corsi di formazione >

Ottieni in anticipo le nuove caratteristiche

Partecipa a Microsoft Insider >

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?

Grazie per il feedback!

×