Accedi a Microsoft
Accedi o crea un account.
Salve,
Select a different account.
Hai più account
Scegli l'account con cui vuoi accedere.

Usare il modello Piano soffitto riflesso per progettare un layout a soffitto. È possibile usare gli strumenti di disegno, le guide e il comando Forme matrice per progettare la griglia del soffitto. Una volta posizionata la griglia, è possibile indicare le posizioni di illuminazione, dispositivi per l'aria e rilevatori di fumi.

Reflected ceiling plan

  1. Aprire Visio.

  2. Nel modello Mappe e planimetrie piano fare clic su Piano a soffitto riflesso > Crea.

    Per impostazione predefinita, questo tipo di disegno apre un pagina di disegno ridimensionata con orientamento orizzontale Gruppo Carattere della scheda Home sulla barra multifunzione di PowerPoint 2010.. È possibile cambiare queste impostazioni in qualsiasi momento.

  3. Creare o inserire una planimetria piano eseguendo una delle operazioni seguenti:

    Creare una planimetria piano

    1. Creare la struttura della parete esterna di base in uno dei modi seguenti.

      Usare le forme sala

      1. Da Muri, Shell e Strutturatrascinare una delle forme stanza nella pagina di disegno.

      2. Ridimensionare la forma stanza trascinando i punti di controllo Immagine del punto di controllo - rombo giallo e i punti di selezione sui singoli muri.

      Usare forme muro

      1. Da Muri, Shell e Strutturatrascinare forme Muro esterno nella pagina di disegno.

      2. Ridimensionare i muri trascinando un punto finale (Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno).

      3. Trascinare un punto finale di un muro su un altro muro.

        I punti finali si trasformano in rosso quando i muri sono incollati. Le intersezioni tra due muri vengono pulite automaticamente.

        Nota: Per unirsi correttamente ai muri, è necessario selezionare Geometria forma nella Ancoraggio & di dialogo Associa. Fare clic sulla scheda Visualizza > pulsante di visualizzazione della finestra di dialogo nel gruppo Strumenti visivi > scheda Generale .

    2. Creare la struttura dei muri interni.

      1. Trascinare le forme Muro nella pagina di disegno, posizionandole all'interno della struttura esterna.

      2. Ridimensionare i muri trascinando un punto finale (Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno).

      3. Trascinare un punto finale di un muro su un altro muro.

        I punti finali si trasformano in rosso quando i muri sono incollati. Le intersezioni tra due muri vengono pulite automaticamente.

        Nota: Per unirsi correttamente ai muri, è necessario selezionare Geometria forma nella Ancoraggio & di dialogo Associa. Fare clic sulla scheda Visualizza > pulsante di visualizzazione della finestra di dialogo nel gruppo Strumenti visivi > scheda Generale .

    3. Aggiungere altri elementi strutturali.

      1. Da Muri, Shell e Strutturatrascinare forme strutturali, ad esempio colonne, nella pagina di disegno.

      2. Da Elementi edificio trascinare le forme Elementi edificio, ad esempio le scale, nella pagina di disegno.

      3. Da Muri, Conchiglie e Strutturatrascinare le forme porta e finestra sopra i muri.

        Le porte e le finestre ruotano per allinearsi al muro e associare al muro. Le forme acquisiscono lo stesso spessore del muro e vengono spostate con i muri.

    Inserire una planimetria CAD

    1. Nella scheda Inserisci fare clic su Disegno CAD e passare al file di disegno.

    2. Per accettare le dimensioni e la posizione del disegno CAD, fare clic su OK.

      Dopo aver inserito il disegno, è possibile ridimensionarlo, modificarne la scala o spostarlo. È anche possibile bloccare il Visio livello che contiene il disegno CAD.

    Copiare e incollare un disegno Visio planimetria in un nuovo disegno

    1. Aprire un disegno di Visio esistente.

    2. Nel gruppo Imposta pagina della scheda Progettazione fare clic sul pulsante di visualizzazione della finestra di dialogo per aprire la finestra di dialogo Imposta pagina.

    3. Nella finestra di dialogo Imposta pagina fare clic sulla scheda Scala. Prendere nota dell'impostazione della scala del disegno esistente, quindi impostare la scala del nuovo disegno in modo che corrispondano.

    4. Nel disegno esistente selezionare e copiare le forme da usare nel nuovo disegno.

    5. Passare al nuovo disegno e quindi incollare le forme.

      Suggerimento: È possibile bloccare i livelli esistenti di un disegno per impedirne la modifica accidentale quando si crea un nuovo piano superiore. Vedere Bloccare o sbloccare un layer.

  4. Creare il layout della griglia del soffitto usando le guide in combinazione con lo strumento Linea Callout 4 o lo strumento Rettangolo Callout 4 (disponibile nel gruppo Strumenti della schedaHome).

  5. Da Elettrico e Telecomtrascinare forme di illuminazione a soffitto nel disegno.

  6. Da Registers Grills and Diffuserstrascinare le forme dei dispositivi aria nel disegno.

Serve aiuto?

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa a Microsoft Office Insider

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?

Grazie per il feedback!

×