Disporre il testo all'interno di una forma

Si applica a
Publisher per Microsoft 365 Publisher 2021 Publisher 2019 Publisher 2016 Publisher 2013 Publisher 2010

Importante

Dopo ottobre 2026, Microsoft Publisher non sarà più supportato. Gli abbonati a Microsoft 365 non avranno più accesso. Altre informazioni sul ritiro di Publisher.

È possibile inserire testo all'interno di una forma in Publisher. Il testo manterrà la sua forma rettangolare di casella di testo.

Testo in una forma

Per creare testo in una forma diversa, è possibile creare il testo usando WordArt e modificandolo nella forma desiderata.

Testo su un'unica riga in un triangolo WordArt

È possibile regolare il modo in cui il testo si adatta suddividendolo in più righe.

Testo su più righe in una forma WordArt

Per saperne di più

Aggiungere testo a una forma

  1. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Forme e quindi sulla forma desiderata.
    Scheda Inserisci Gruppo Illustrazioni con il comando Forme
  2. Trascinare per creare la forma.
  3. La forma viene selezionata automaticamente.
  4. Nel gruppo Inserisci forme della scheda Strumenti di disegno fare clic su Modifica testo.
  5. Digitare il testo desiderato.
  6. Per modificare la formattazione del testo, selezionarlo, fare clic sulla scheda Home e quindi modificare il tipo di carattere, le dimensioni, il colore o qualsiasi altro attributo da modificare.

Inizio pagina

Usare WordArt per dare una forma al testo

Per risultati ottimali, usare WordArt per blocchi o righe di testo più brevi. Gli stili WordArt sono più efficaci quando le dimensioni del testo sono grandi.

  1. Nel gruppo Testo della scheda Inserisci fare clic su WordArt e quindi fare clic sullo stile WordArt desiderato.
    Scheda Inserisci Gruppo Testo con il comando WordArt
  2. Digitare il testo desiderato.
  3. Se necessario, modificare la dimensione del carattere e quindi fare clic su OK.

Nota

Per impostazione predefinita, gli oggetti WordArt posizionano il testo su una riga, potrebbe quindi essere necessario modificare le dimensioni del testo o premere INVIO per suddividerlo in più righe.

  1. Nel gruppo Stili WordArt della scheda Strumenti WordArt fare clic su Cambia forma e quindi fare clic sulla forma desiderata.

È possibile selezionare la forma e trascinarne i punti di modifica per apportare ulteriori modifiche.

Inizio pagina