Disegnare una curva o un cerchio

Si applica a
Excel per Microsoft 365 Word per Microsoft 365 Outlook per Microsoft 365 PowerPoint per Microsoft 365 Project Online Desktop Client Excel 2024 Word 2024 Outlook 2024 PowerPoint 2024 Project Professional 2024 Project Standard 2024 Excel 2021 Word 2021 Outlook 2021 PowerPoint 2021 Project Professional 2021 Project Standard 2021 Excel 2019 Word 2019 Outlook 2019 PowerPoint 2019 Project Professional 2019 Project Standard 2019 Excel 2016 Word 2016 Outlook 2016 PowerPoint 2016 Project Professional 2016 Project Standard 2016

Questo articolo illustra il disegno di curve, cerchi e ovali. Per informazioni sulle linee di disegno, vedere Disegnare o eliminare una linea o un connettore. Per informazioni sulle forme a mano libera e sulla modifica dei punti nelle forme, vedere Disegnare o modificare una forma a mano libera.

Disegnare una curva

  1. Nella scheda Inserisci fare clic su Forme.

  2. In Linee fare clic su Curva.

  3. Fare clic nel punto in cui si desidera iniziare a disegnare la curva, trascinare per disegnare la linea, quindi fare clic nei punti in cui si desidera aggiungere una curva.

  4. Per terminare una forma, eseguire una delle operazioni seguenti:

    • Per lasciare aperta la forma, fare doppio clic in qualsiasi momento.
    • Per chiudere la forma, fare clic vicino al relativo punto di inizio.

Disegnare un ovale o un cerchio

  1. Nella scheda Inserisci fare clic su Forme.

  2. In Forme fare clic su Ovale.

  3. Fare clic nel punto in cui si vuole che inizi l'ovale e trascinare per disegnare la forma.

  4. Per disegnare un cerchio, premere MAIUSC durante il trascinamento.

    Nota

    • È possibile modificare l'aspetto del cerchio o della curva aggiungendo una forma, un riempimento o un effetto oppure modificando il bordo.
    • Per creare un diagramma più avanzato come cerchi sovrapposti, un organigramma o un diagramma di flusso, è possibilecreare un elemento grafico SmartArt invece di disegnare ogni forma manualmente.
    • I cerchi e gli ovali vengono riempiti automaticamente. Se non si vuole che la forma oscuri elementi sottostanti, ad esempio testo o celle, selezionare la forma e nella scheda Formato fare clic su Riempimento forma e quindi su Nessun riempimento.