Senza uscire dall'app in uso, è possibile aggiungere uno snapshot dello schermo al file di Office per migliorare la leggibilità o acquisire informazioni. Questa caratteristica è disponibile in Excel, Outlook, PowerPoint e Word.

Gli screenshot sono utili per acquisire snapshot di applicazioni o finestre aperte nel computer. Quando si fa clic sul pulsante Schermata, le finestre delle applicazioni aperte vengono visualizzate come anteprime nella raccolta Finestre disponibili. È possibile inserire l'intera finestra oppure usare lo strumento Ritaglio schermata per selezionare solo parte di una finestra. Solo le finestre non ridotte a icona nella barra delle applicazioni possono essere acquisite.

Quando si sceglie Ritaglio schermata, l'intera finestra diventa temporaneamente opaca. Dopo aver selezionato la parte della finestra desiderata, la selezione viene visualizzata attraverso l'opacità della finestra.

Nota: È possibile aggiungere una sola schermata per volta. Per aggiungere più schermate, ripetere i passaggi 2 e 3 riportati più avanti.

  1. Fare clic sul documento nel punto in cui si vuole aggiungere lo screenshot.

  2. In Excel, Outlook e Word: nel gruppo Illustrazioni della scheda Inserisci fare clic su Icona del pulsante Screenshot di OutlookScreenshot.

    Pulsante Schermata nel gruppo Illustrazioni in Word

    In Outlook deve essere aperto un messaggio di posta elettronica e il puntatore di inserimento deve trovarsi nel corpo del messaggio.

    In PowerPoint: nel gruppo Immagini della scheda Inserisci fare clic su Screenshot.

    Gruppo Illustrazioni in PowerPoint

  3. Viene visualizzata la raccolta Finestre disponibili, con tutte le finestre attualmente aperte. Eseguire una delle operazioni seguenti:

    • Per inserire uno screenshot di un'intera finestra nel documento, fare clic sull'immagine di anteprima di tale finestra.

    • Per aggiungere una parte selezionata della prima finestra visualizzata nella raccolta Finestre disponibili, fare clic su Ritaglio schermata. Quando lo schermo diventa bianco e il puntatore assume la forma di un mirino, tenere premuto il pulsante sinistro del mouse e trascinare il puntatore per selezionare la parte da acquisire.

      Raccolta di schermate

      Suggerimento: Se sono aperte più finestre, è necessario fare clic su quella da acquisire prima di avviare il processo di screenshot. In questo modo la finestra si sposterà nella prima posizione della raccolta Finestre disponibili. Se ad esempio si vuole acquisire un ritaglio di schermata da una pagina Web e inserirlo in un documento di Word, fare prima clic sulla schermata con il sito Web, poi passare direttamente al documento di Word e fare clic su Schermata. La schermata con la pagina Web si troverà nella prima posizione della raccolta Finestre disponibili ed è possibile fare clic su Ritaglio schermata per selezionarne una parte.

  4. La finestra o la parte di schermata selezionata viene automaticamente aggiunta al documento. È possibile usare gli strumenti della scheda Strumenti immagine per modificare e ritoccare lo screenshot.

Vedere anche

Usare lo Strumento di cattura di Windows per acquisire screenshot

Ritagliare un'immagine

Aggiungere ClipArt al file

Serve aiuto?

Amplia le tue competenze

Esplora i corsi di formazione >

Ottieni in anticipo le nuove caratteristiche

Partecipa a Microsoft Insider >

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?

Grazie per il feedback!

×