La creazione di un messaggio di posta elettronica in Outlook offre il maggior numero di opzioni e configurazioni di qualsiasi Outlook funzionalità. Indipendentemente dal tipo di messaggio che si sta scrivendo, aziendale o personale, è sempre possibile aggiungere uno stile personalizzato.

Nota:  Outlook un editor basato su Word per i messaggi di posta elettronica. Per assistenza con le funzionalità di modifica, avviare Word, premere F1 e quindi cercare nella Word Guida.

Impostare le opzioni di recapito

Le opzioni di recapito includono l'impostazione del livello di priorità del messaggio, l'indicazione di una data di scadenza e la specifica del ritardo di data e ora per l'invio del messaggio.

È possibile impostare il livello di priorità di un messaggio in modo che i destinatari visualizzino l'indicatore nella propria Posta in arrivo prima di aprirlo. Quando si imposta questo livello, i destinatari possono anche ordinare i messaggi in base alla priorità.

  • Nel gruppo Contrassegni della scheda Messaggio fare clic su Priorità alta o Priorità bassa. L'icona selezionata viene evidenziata per indicare che è attiva.

    Gruppo Contrassegni sulla barra multifunzione

Quando un messaggio scade, l'intestazione del messaggio rimane visibile Outlook cartelle. Anche se il messaggio è barrato, sarà comunque possibile aprirlo.

  1. Nel gruppo Altre opzioni della scheda Opzioni scegliere il pulsante di visualizzazione della finestra di dialogo Opzioni messaggio Pulsante di visualizzazione della finestra di dialogo.

  2. In Opzioni di recapito della finestra di dialogo Proprietà selezionare la casella di controllo Scadenza, quindi scegliere una data e un'ora.

Se si usa un account di Exchange Microsoft, è possibile posticipare il recapito di un singolo messaggio. Indipendentemente dal tipo di account di posta elettronica, tutti gli utenti possono usare le regole per posticipare il recapito di tutti i messaggi impostandole in modo che i messaggi vengano mantenuti nella Posta in uscita per un periodo di tempo specificato dopo la selezione di Invia.

Per posticipare il recapito di un messaggio di posta elettronica solo Exchange account

  1. Nel gruppo Altre opzioni della scheda Opzioni scegliereRitarda recapito. Viene visualizzata la finestra di dialogo Proprietà con la casella di controllo Non recapitare prima selezionata.

  2. Scegliere la data e l'ora di recapito desiderate.

    Nota: È necessario scegliere Ritarda recapito in ogni messaggio da posticipare. Per ritardare l'invio di tutti i messaggi, vedere la procedura seguente per posticipare il recapito di un messaggio di posta elettronica per tutti gli account di posta elettronica.

Per posticipare il recapito di un messaggio di posta elettronica per tutti gli account di posta elettronica

È possibile personalizzare le impostazioni nella Creazione guidata Regole per limitare i criteri quando viene imposto il ritardo.

  1. In qualsiasi Outlook, scegliere la scheda File.

  2. Scegliere Gestisci regole e avvisi > Nuova regola.

  3. In Passaggio 1: selezionare un modello in Crea nuova regola scegliere Applica regola ai messaggi inviati e quindi Avanti.

  4. Fare di nuovo clic su Avanti e, quando viene visualizzato il messaggio La regola verrà applicata ad ogni messaggio inviato, scegliere .

  5. In Passaggio 1: selezionare le azioni selezionare la casella di controllo ritarda recapito di alcuni minuti.

  6. In Passaggio 2: modificare la descrizione della regola, facendo clic sul testo sottolineato fare clic sulla frase sottolineata, alcuni.

  7. Immettere un numero compreso tra 1 e 120 e quindi scegliere OK.

  8. Scegliere Fine e, quando viene visualizzato il messaggio Questa regola è una regola lato client e verrà elaborata solo se Outlook è in esecuzione, fare clic su OK.

    Nota: Questa nuova regola posticipa tutti i messaggi inviati del numero di minuti immessi nel passaggio 7. Outlook deve rimanere in esecuzione per quel numero di minuti dopo aver scelto Invia per soddisfare il ritardo specificato.

Inizio pagina

Modificare l'aspetto del messaggio

Ci sono almeno otto modi per modificare l'aspetto di un messaggio.

  1. Nel gruppo Temi della scheda Opzioni scegliereColore pagina.

    Nota: Posizionare il cursore nel corpo del messaggio per rendere disponibile l'opzione Colore pagina.

  2. Eseguire una di queste operazioni:

    • Nella tavolozza dei colori Colori tema o Colori standard selezionare un colore.

    • Scegliere Altri colori per visualizzare una tavolozza più dettagliata.

    • Scegliere Nessun colore per rimuovere i colori.

  3. Scegliere Effetti di riempimento per aggiungere una sfumatura, una trama, un motivo o un'immagine, quindi scegliere le opzioni di riempimento desiderate.

    Nota:  Se si è scelto un colore nel passaggio 2, la sfumatura, la trama o il motivo si basa su quel colore.

È possibile modificare il tipo di carattere nel messaggio in diversi modi.

  • Nel gruppo Testo base della scheda Messaggio è possibile selezionare il tipo di carattere, le dimensioni del carattere, lo stile del carattere (grassetto, corsivo e sottolineato), il colore del carattere e l'evidenziazione del testo.

  • Nel gruppo Carattere della scheda Formato testo è possibile scegliere il tipo di carattere e le dimensioni del carattere e aumentare o ridurre le dimensioni di un incremento. È anche possibile modificare lo stile del carattere (grassetto, corsivo, sottolineato, barrato, pedice, apice); cambiare la combinazione di maiuscole/minuscole, il colore del carattere e l'evidenziazione del testo; e rimuovi tutta la formattazione del carattere.

  • Nella barra di formattazione rapida visualizzata quando si seleziona il testo è possibile selezionare il tipo di carattere, aumentare o diminuire le dimensioni di un incremento, scegliere un tema, usare Copia formato, selezionare lo stile del carattere (grassetto, corsivo e sottolineato) ed evidenziare il testo.

    Scheda GENERALE durante la configurazione di una query in una web part Ricerca contenuto

  • Nel gruppo Stili della scheda Formato testo è possibile scegliere gli stili.

Suggerimento: Usare gli stili per creare messaggi dall'aspetto professionale.

Gli elementi grafici possono attirare l'attenzione dei destinatari del messaggio, ma possono anche aumentare le dimensioni del file del messaggio. È uno dei motivi per cui gli elementi grafici devono essere usati con moderazione. Per modificare l'aspetto dello sfondo del messaggio, vedere Aggiungere un colore di sfondo, una sfumatura, una trama, un motivo o un'immagine.

Per aggiungere un elemento grafico

  • Nel gruppo Illustrazioni della scheda Inserisci scegliere uno dei tipi di illustrazione seguenti:

    Immagine

    1. Scegliere Immagine, quindi passare alla cartella in cui è stata salvata l'immagine desiderata.

    2. Scegliere l'immagine e quindi scegliere Inserisci.

    È possibile ridimensionare o ruotare l'immagine usando i punti di controllo dell'immagine. Per altre opzioni relative all'immagine, fare clic con il pulsante destro del mouse sull'immagine e quindi scegliere un comando.

    ClipArt

    La raccolta ClipArt non è disponibile in Outlook 2016 o Outlook 2013; Tuttavia, Outlook può comunque aiutare a inserire ClipArt. Per altre informazioni, vedere Aggiungere ClipArt al file.

    Per aggiungere ClipArt a un messaggio creato in Outlook 2010:

    1. Scegliere ClipArt, digitare una descrizione per l'immagine da cercare e quindi scegliere Vai.

    2. Selezionare la casella di controllo Includi contenuto di Office.com per includere le ClipArt disponibili in Office.com.

    3. Scegliere l'immagine da inserire.

    Forme

    • Scegliere Forme, quindi scegliere la forma desiderata.

     Per altre opzioni relative alle forme, fare clic con il pulsante destro del mouse sulla forma, quindi scegliere un comando.

    SmartArt

    1. Scegliere SmartArt.

    2. Scegliere un layout per un elemento grafico SmartArt e quindi scegliere OK.

    3. Scegliere l'elemento grafico SmartArt per aggiungere il testo.

    Per altre opzioni, fare clic con il pulsante destro del mouse sull'elemento grafico SmartArt, quindi scegliere un comando.

    Grafico

    1. Scegliere Grafico.

    2. Scegliere un tipo di grafico, quindi fare clic su OK.

    3. Nel foglio di lavoro di Microsoft Excel 2010 visualizzato, immettere i dati per il grafico.

    Per altre opzioni relative al grafico, fare clic con il pulsante destro del mouse sul grafico, quindi scegliere un comando.

    Screenshot

    1. Scegliere Screenshot.   

    2. Scegliere una delle immagini di anteprima oppure Ritaglio schermata.

    3. Selezionare l'area della schermata da catturare.

Per inserire WordArt

  • Nel gruppo Testo della scheda Inserisci scegliere WordArt.

  1. Nel gruppo Testo base della scheda Messaggio scegliere il pulsante Elenchi puntati o Elenchi numerati.

  2. Premere INVIO per aggiungere la voce di elenco successiva. Outlook inserisce automaticamente il numero o il punto elenco successivo.

  3. Eseguire una di queste operazioni:

    • Per terminare l'elenco, premere INVIO due volte.

      oppure

    • Per eliminare l'ultimo punto elenco o l'ultimo numero nell'elenco, premere BACKSPACE.

Suggerimenti: È possibile usare le scelte rapida da tastiera per creare un elenco puntato o numerato.

  • Per creare un elenco puntato, digitare * (asterisco) e quindi premere BARRA SPAZIATRICE o TAB.

  • Per creare un elenco numerato, digitare 1., quindi premere BARRA SPAZIATRICE o TAB.

Una tabella è costituita da righe e colonne di celle che possono essere riempite con testo ed elementi grafici. Le tabelle sono usate spesso per organizzare e presentare le informazioni.

Tabella utilizzata per presentare informazioni in formato griglia

È anche possibile usare le tabelle per creare layout di pagina interessanti o testo, grafica e layout di tabella avanzati.

Layout di pagina creato tramite tabelle

Per aggiungere una tabella

  1. Scegliere dove inserire la tabella.

  2. Nel gruppo Tabelle della scheda Inserisci scegliere Tabella.

  3. Eseguire una di queste operazioni:

    • Fare clic su Tabelle veloci, scegliere la tabella desiderata e sostituire i dati delle tabella con i propri dati.

    • Scegliere la griglia della tabella e selezionare il numero di righe e colonne da creare in una nuova tabella vuota.

      Selezione tabella

    • Scegliere Disegna tabella per visualizzare un puntatore che consente di variare le dimensioni delle celle di tabella aggiunte.

    • Scegliere ExcelFoglio di calcolo per aprire un nuovo foglio di calcolo nel messaggio. È possibile usare i punti di controllo per ridimensionare il foglio di calcolo.

      Nota: Quando si sceglie ExcelFoglio di calcolo, potrebbe essere visualizzata una finestra di dialogo che chiede se si considera attendibile l'origine della cartella di lavoro di Excel. Nella maggior parte dei casi, soprattutto se l'origine del documento è Excel installato nel computer, è possibile scegliere . Se non si è riluttanti a scegliere Sì perché Excel è in esecuzione da un'altra origine o rete, contattare l'amministratore di rete.

È possibile creare una firma predefinita da aggiungere a tutti i messaggi in uscita oppure inserire manualmente una firma nei singoli messaggi in uscita.

Per inserire una firma automaticamente

  1. Nel gruppo Includi della scheda Messaggio scegliere Firma > Firme.

    Nota: È anche possibile accedere alle opzioni della firma disponibili nella scheda Messaggio dopo aver scelto Rispondi,Rispondi a tutti o Inoltra in un messaggio aperto.

  2. Nell'elenco Selezionare la firma da modificare della scheda Firma di posta elettronica nella finestra di dialogo Firme ed elementi decorativi selezionare la firma desiderata. In alternativa, scegliere Nuova per creare una firma.

  3. Nell'elenco Nuovi messaggi di Scegliere la firma predefinita nell'angolo in alto a destra della finestra di dialogo scegliere la firma desiderata.

  4. Per includere una firma nei messaggi a cui si risponde e nei messaggi inoltrati, selezionare la firma nell'elenco Risposte/inoltri. Se non si vogliono inserire firme in questi messaggi, selezionare Nessuna.

  5. Scegliere OK.

  6. Per aggiungere la firma predefinita a un messaggio corrente, nel gruppo Includi della scheda Messaggio scegliere Firma e quindi selezionare la firma.

Per inserire una firma manualmente

  • Nel gruppo Includi della scheda Messaggio scegliere Firma e quindi selezionare la firma desiderata.

    Nota: È anche possibile accedere alle opzioni della firma disponibili nella scheda Messaggio dopo aver scelto Rispondi,Rispondi a tutti o Inoltra in un messaggio aperto.

Il gruppo Simboli nella scheda Inserisci contiene i pulsanti che consentono di inserire un'equazione, un simbolo e una linea orizzontale nel messaggio di posta elettronica.

Equazione

È possibile aggiungere rapidamente equazioni complesse a un messaggio. Quando si sceglie il pulsante Equazione, si accede alla scheda Progettazione e a una raccolta di strumenti, simboli matematici e strutture.

Simbolo

È possibile usare il pulsante Simbolo per aggiungere:

  • Simboli non disponibili sulla tastiera, ad esempio ¼ e ©.

  • Caratteri speciali non disponibili sulla tastiera, ad esempio il trattino lungo (—) o i puntini di sospensione (…).

  • Caratteri Unicode.

Se si usa un tipo di carattere espanso, ad esempio Arial o Times New Roman, viene visualizzato l'elenco Sottoinsieme. In questo elenco è possibile scegliere da un elenco esteso di caratteri della lingua. L'elenco Sottoinsieme include greco e russo (alfabeto cirillico), se disponibile.

Linea orizzontale

Il pulsante Linea orizzontale consente di separare le sezioni del messaggio. Una linea ha uno spessore di ½ pt e usa il colore automatico per impostazione predefinita.

Un tema, ovvero un set uniforme di elementi di progettazione e combinazioni di colori, consente di creare facilmente messaggi accattivanti e dall'aspetto professionale. Quando si applica un tema a un documento, Outlook consente di personalizzare i colori di sfondo e la grafica, gli stili di corpo e titoli, gli elenchi, le linee orizzontali, i colori dei collegamenti ipertestuali e i colori del bordo della tabella. Vengono personalizzati anche gli elenchi a uno o più livelli.

Per cambiare il tema

  1. Nel gruppo Temi della scheda Opzioni scegliere Temi.

  2. Eseguire una di queste operazioni:

    • Scegliere Temi e ripristinare il tema corrente da un modello, cercare un altro tema o impostare come predefinito il tema che si sta usando.

    • Scegliere Colori, quindi scegliere una tavolozza dei colori predefinita per un tema o crearne una personalizzata.

    • Scegliere Tipi di carattere, quindi scegliere un tipo di carattere dall'elenco predefinito oppure selezionarne uno personalizzato.

    • Scegliere Effetti, quindi scegliere uno degli effetti preimpostati.

    • Scegliere Colore paginae quindi scegliere dalla tavolozza Colori tema preimpostati oppure scegliere nessun colore o un colore personalizzato oppure aggiungere effetti di riempimento.

Inizio pagina

Aggiungere elementi di verifica al messaggio

È possibile usare le opzioni disponibili nel gruppo Contrassegni della scheda Messaggio per tenere traccia dei messaggi, con un contrassegno o una conferma di recapito o di lettura. È anche possibile usare le opzioni di voto.

L'aggiunta di un contrassegno ai messaggi di posta elettronica consente di gestire meglio la posta elettronica e di creare elementi promemoria solo per se stessi oppure per se stessi e i destinatari del messaggio. Ad esempio, è possibile contrassegnare un messaggio di posta elettronica che richiede di fornire informazioni entro una determinata data. È possibile contrassegnare un messaggio di posta elettronica, ad esempio che richiede le informazioni desiderate entro una determinata data. All'apertura del messaggio in Outlook, sulla barra informazioni del riquadro di lettura e nella parte superiore del messaggio verrà visualizzato un avviso.

Un messaggio contrassegnato per se stessi consente di tenere traccia di chi ha risposto al messaggio. Nello scenario precedente è stato inviato un messaggio di posta elettronica contrassegnato che richiede informazioni entro una determinata data. Contrassegnando il messaggio anche per se stessi, viene visualizzato un promemoria che indica di controllare la presenza di risposte. Outlook consente anche di trovare automaticamente le risposte al messaggio contrassegnato originale.

  1. Nel gruppo Contrassegni della scheda Messaggio scegliere Completa equindi scegliere la data di scadenza di follow-up o scegliere Personalizzato.

  2. Se si vuole un promemoria relativo a questo messaggio contrassegnato, nel gruppo Contrassegni nella scheda Messaggio scegliere Completa e quindi Aggiungi promemoria. Se si vuole, è possibile modificare la data e l'ora del promemoria.

  3. Si può anche includere un contrassegno per i destinatari in modo che questi ricevano un avviso relativo a una scadenza. Nel gruppo Contrassegni della scheda Messaggio scegliere Completa e quindi Contrassegna per i destinatari. Per includere un promemoria per il destinatario relativo a questo messaggio contrassegnato, selezionare la casella di controllo Promemoria e, se necessario, modificare la data e l'ora.

È facile creare un sondaggio in un Outlook includendo i pulsanti di voto in un messaggio di posta elettronica.

Nota: Se si crittografa Outlook messaggio contenente pulsanti di voto, i destinatari del messaggio non saranno in grado di vederli. Al momento questa caratteristica non è supportata. 

  1. Nel gruppo Verifica della scheda Opzioni scegliere Usa pulsanti di voto.

  2. Scegliere una delle opzioni seguenti:

    • Approvare; Rifiuta    
      In caso di un problema o di un evento, ad esempio, che deve essere approvato o rifiutato.

    • Sì; No    
      Se tutto ciò che si vuole è un sì o un no, questo è un buon modo per eseguire un sondaggio rapido.

    • Sì; No; Forse    
      Se non si vogliono limitare le opzioni a sì e no, questa opzione di voto offre una risposta alternativa.

    • Personalizzato    
      Scegliere questa opzione per creare nomi personalizzati per i pulsanti di voto. È ad esempio possibile chiedere ai colleghi quando vogliono fissare la riunione settimanale del personale scegliendo tra tre giorni della settimana diversi.

      1. Quando viene visualizzata la finestra di dialogo Proprietà, in Opzioni di voto e verifica selezionare la casella di controllo Usa pulsanti di voto.

      2. Selezionare ed eliminare i nomi di pulsante predefiniti e digitare il testo desiderato. Separare i nomi di pulsante con un punto e virgola (;).

Una conferma di recapito indica che il messaggio di posta elettronica è stato recapitato alla cassetta postale del destinatario, ma non specifica se il destinatario l'ha visto o letto. Una conferma di lettura indica che il messaggio è stato aperto. In entrambi i casi, si riceverà una notifica quando il messaggio viene recapitato o letto. Il contenuto delle notifiche viene quindi registrato automaticamente nel messaggio originale nella cartella Posta inviata.

Non fare affidamento, tuttavia, solo su queste ricevute. Il destinatario del messaggio potrebbe accorgersi che è stata richiesta una conferma di lettura, ma rifiutare di inviarla. Se il messaggio è di sola lettura nel riquadro di lettura, potrebbe non essere inviata una conferma di lettura. Inoltre, il programma di posta elettronica del destinatario potrebbe non supportare le conferme di lettura.

Per aggiungere una conferma di recapito o di lettura

  • Nel messaggio selezionare la casella di controllo Richiedi conferma di recapito o Richiedi conferma di lettura nel gruppo Verifica della scheda Opzioni.

Per attivare le opzioni di verifica per tutti i messaggi di posta elettronica inviati

  1. Scegliere la scheda File > Opzioni > Posta.

  2. In Verifica selezionare le opzioni desiderate.

Inizio pagina

Biglietto da visita elettronico

I biglietti da visita elettronici semplificano la condivisione di informazioni di contatto. I biglietti da visita elettronici possono essere inseriti rapidamente nei messaggi inviati e sono immediatamente riconoscibili dal destinatario. È possibile inviare il biglietto da visita elettronico aziendale o quello personale personalizzato. In alternativa, è possibile inviare le informazioni di contatto di un altro utente come biglietto da visita elettronico. È anche possibile inoltrare biglietti da visita elettronici.

Per altre informazioni sui biglietti da visita elettronici, vedere Creare e condividere i contatti sotto forma di biglietti da visita elettronici.

  1. Nel gruppo Includi della scheda Messaggio scegliere Allega elemento > Biglietti da visita e quindi selezionare un nome nell'elenco. Il menu Biglietto da visita mostra gli ultimi 10 nomi di contatti inseriti come biglietti da visita elettronici nei messaggi.

    È possibile inserire più biglietti da visita elettronici in un messaggio.

  2. Se il nome desiderato non è visibile, scegliere Altri biglietti da visita, selezionare il nome nell'elenco Archiviato come e quindi fare clic su OK.

    Note: 

    • Per distinguere i nomi duplicati nel menu Biglietto da visita, scegliere Altri biglietti da visita. Nella finestra di dialogo Inserisci biglietto da visita verranno visualizzate altre informazioni, tra cui un'anteprima del biglietto da visita.

    • Se si trascina un biglietto da visita dalla visualizzazione Biglietti da visita in un nuovo messaggio, al momento dell'invio del messaggio viene inclusa solo una vCard (vcf). Il file vcf allegato apre il modulo del contatto con tutte le informazioni che i destinatari possono salvare nei propri elenchi contatti. Il biglietto da visita elettronico è visibile nel modulo del contatto.

Inizio pagina

Serve aiuto?

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa a Microsoft Insider

Queste informazioni sono risultate utili?

Quanto ti soddisfa la qualità della traduzione?
Cosa ha influito sulla tua esperienza?

Grazie per il feedback!

×