Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Il nostro modello di libro di poesie rende più semplice per diversi poeti lavorare insieme in un unico documento che può essere stampato come opuscolo. Iniziare:

  1. Nella scheda File selezionare Nuovo.

  2. Digitare poesie nel campo Cerca modelli online .

  3. Selezionare il modello di opuscolo Poesia .

  4. Selezionare Crea.

Suggerimento: Per altre opzioni, cerca online su create.microsoft.com.

Screenshot del modello Poesia

Ogni pagina dell'opuscolo inizia con una nuova poesia. Per impostare l'opuscolo con una pagina vuota in attesa di ogni poeta, procedere come segue:

  1. Posizionare il cursore prima di "Autori" nell'intestazione dell'ultima pagina, quindi passare alla scheda Inserisci e scegliere Pulsante Interruzione di paginaInterruzione di pagina.

  2. Fare clic nella parte superiore della nuova pagina vuota e digitare un titolo segnaposto.

  3. Premere INVIO e digitare il nome del poeta.

  4. Ripeti questi passaggi per ogni poeta.

Selezionare il titolo o il nome dei poeti e passare alla scheda Home per selezionare Dimensioni carattere, carattere tipografico ed effetti. 

Suggerimento: Per usare i layout del testo delle poesie di esempio, selezionare la poesia, inclusi il titolo e il nome dell'autore. Copiarlo e incollarlo quindi nella nuova pagina vuota. Sostituire il testo di esempio con testo segnaposto.

Se una poesia riempie più di una pagina, Word aggiungerà una pagina per prendersi cura di questo, senza rovinare altre pagine nell'opuscolo.

Se è necessario eliminare una pagina, eliminare tutto il contenuto della pagina finché Word non rimuove la pagina.

Per dare a tutti l'accesso all'opuscolo, salvarlo in OneDrive e invitare gli altri poeti.

  1. Nell'angolo in alto a destra di Word selezionare Pulsante del menu CondividiCondividi.

  2. Scegliere un percorso di OneDrive e assegnare un nome all'opuscolo.

  3. Immettere i nomi (indirizzi di posta elettronica) dei compagni poeti.

  4. Selezionare l'icona a Icona modifica piccola Fluent 2matita per concedere l'autorizzazione per modificare il documento.

  5. Se si vuole, aggiungere un messaggio e selezionare Icona del pulsante Invia tramite chat di Teams Invita o Condividi.

Gli altri poeti riceveranno un messaggio di posta elettronica che include un collegamento all'opuscolo. Quando seguiranno il collegamento, lavoreranno tutti in collaborazione al documento.

Per scrivere la loro poesia, premo INVIO dopo il nome e iniziano a digitare. 

Gli autori possono selezionare tipi di carattere, formattazione e immagini da includere nella pagina. 

Suggerimento: Per condividere l'opuscolo tramite Teams, chat o posta elettronica, selezionare Icona Ottieni collegamento Copia collegamento e incollarlo dove si vuole. 

  • Stumped per la parola giusta nella tua poesia?

    Provare a fare clic con il pulsante destro del mouse su una parola e passare a Sinonimi per un breve elenco di alternative oppure scegliere Pulsante ThesaurusThesaurus per un elenco più completo.

  • Ti attengo a un metro, scrivi un limerick o haiku?

    Per visualizzare le interruzioni tra le sillabe, passare alla scheda Visualizza, selezionare icona Strumento di lettura immersivaStrumento di lettura immersiva e scegliere Pulsante SillabeSillabe.

  • Vuoi ascoltare il suono della tua poesia?

    Seleziona la tua poesia. quindi nella scheda Revisione seleziona Pulsante Leggi ad alta voceLeggi ad alta voce.

Le immagini nell'opuscolo sono disposte dietro il testo di ogni pagina. Ecco come aggiungerne di personalizzati:

  1. Nella scheda Inserisci selezionare Pulsante Inserisci immagineImmagini e scegliere da dove recuperare le immagini. 

  2. Trovare un'immagine desiderata e selezionare Inserisci.

  3. Eliminare la casella di testo didascalia, se presente. 

  4. Selezionare l'immagine, selezionare Pulsante Opzioni layout disposizione testo Opzioni layout e quindi scegliere Pulsante Dietro al testoDietro al testo.

  5. Modificare le dimensioni e la posizione dell'immagine trascinandola nella pagina.

Menu Inserisci immagine

Le immagini nell'opuscolo sono disposte dietro il testo di ogni pagina. Ecco come aggiungerne di personalizzati:

  1. Nella scheda Inserisci selezionare Pulsante Inserisci immagineImmagini e scegliere un'origine.

  2. Trova l'immagine che vuoi usare e quindi scegli Inserisci.

  3. Selezionare l'immagine, quindi nella scheda Formato immagine sulla barra multifunzione selezionare Testo a capo e quindi scegliere Dietro al testo.

  4. Modificare le dimensioni e la posizione dell'immagine trascinandola nella pagina.

L'elenco degli autori alla fine dell'opuscolo è disposto in una tabella e il modo più semplice per passare dalla colonna di testo alla colonna dell'immagine consiste nel premere TAB.

  1. Sostituire il testo segnaposto con informazioni reali sull'autore. Usare le frecce SU e GIÙ per spostarsi tra nome, titolo e organizzazione. 

  2. Premere TAB.

  3. Con l'immagine selezionata, fare clic con il pulsante destro del mouse, scegliere Cambia immagine e scegliere un'origine immagine.

  4. Passare all'immagine dell'autore reale e selezionare Inserisci.

  5. Premere di nuovo TAB per passare alle informazioni dell'autore successivo.

  6. Quando si arriva alla fine dell'elenco, premendo TAB viene aggiunta una nuova riga alla tabella. Continuare ad aggiungere testo e immagini per ogni poeta.

Il sommario tiene traccia di quali poesie sono su quali pagine, ed è possibile aggiornarlo in qualsiasi momento.

  1. Selezionare un punto qualsiasi del sommario.

  2. Seleziona Aggiorna tabella.

    Pulsante Aggiorna tabella sommario

  3. Scegliere Aggiorna intera tabella e quindi fare clic su OK.

Il documento è progettato in modo che ogni pagina dell'opuscolo occupa metà di una pagina orientata all'orientamento orizzontale, stampata fronte/retro.

  1. Nella scheda File selezionare Stampa.

  2. Scegliere Stampa su entrambi i lati, Capovolgi pagine sul lato corto.

  3. Selezionare Stampa.

Se si vuole stampare l'opuscolo a colori, assicurarsi di scegliere una stampante a colori. Potrebbe essere necessario selezionare Proprietà stampante e specificare Colore nella finestra di dialogo della stampante.

  1. Nella scheda File selezionare Stampa.

  2. Attivare la stampa fronte-retro e selezionare Attivato (lato corto). 

  3. Selezionare Stampa.

Per un opuscolo con associazione, piegare a metà la pila di carta e usare una graffetta a lunga portata per graffettarla lungo la piega.

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×