È possibile rimuovere uno sfondo da un'immagine per accentare l'oggetto o per rimuovere dettagli distratti.

È possibile usare la rimozione automatica dello sfondo o disegnare linee per indicare le aree da mantenere e rimuovere.

La rimozione dello sfondo non è disponibile per i file grafici vettoriali, come SVG (Scalable Vector Graphics), AI (Adobe Illustrator Graphics), WMF (Windows Metafile Format) e DRW (Vector Drawing File).

Il browser in uso non supporta le funzionalità video.

Suggerimento: Il video non è nella lingua desiderata? Provare a selezionare Sottotitoli Pulsante Sottotitoli.

fiore viola con sfondo di foglie verdi

Immagine originale

fiore con lo sfondo rimosso

Stessa immagine con lo sfondo rimosso

  1. Selezionare l'immagine da cui si vuole rimuovere lo sfondo.

  2. Selezionare Formato immagine > Rimuovi sfondoo >Rimuovi sfondo.

    Pulsante Rimuovi sfondo

    Se l'opzione Rimuovi sfondonon è visualizzata, verificare di aver selezionato un'immagine. Potrebbe essere necessario fare doppio clic sull'immagine per aprire la scheda Formato.

  3. L'area di sfondo predefinita verrà colorata in magenta per contrassegnarla per la rimozione, mentre la parte in primo piano manterrà i colori naturali.

  4. Se l'area predefinita non è corretta, passare a Rimozione sfondo > Strumenti immagine ed eseguire una o entrambe le operazioni seguenti:

    • Se le parti dell'immagine da conservare sono magenta (contrassegnate per la rimozione), selezionare Segna aree da mantenere e usare la matita a forma libera Matita per disegnare le tabelle per contrassegnare le aree dell'immagine da mantenere.

    • Per rimuovere altre parti dell'immagine, selezionare Segna aree da rimuovere e usare la matita Matita per disegnare le tabelle per contrassegnare tali aree.

      Pulsanti di rimozione dello sfondo nella scheda Formato di Strumenti immagine sulla barra multifunzione di Office 2016
  5. Al termine, selezionare Mantieni modifiche o Ignora tutte le modifiche.

    Per salvare l'immagine in un file separato per un uso successivo, fare clic con il pulsante destro del mouse sull'immagine e scegliere Salva come immagine.

È possibile applicare un effetto artistico o aggiungere effetti immagine all'immagine rimanente dopo aver rimosso lo sfondo.

Importante:  Office 2010 non è più supportato. Esegui l'aggiornamento a Microsoft 365 per lavorare ovunque da qualsiasi dispositivo e continuare a ricevere il supporto.

Aggiorna ora

  1. Selezionare l'immagine da cui si vuole rimuovere lo sfondo.

  2. Nel gruppo Regoladella scheda Formato in Strumenti immagine selezionare Rimuovi sfondo.

    pulsante rimuovi sfondo nel gruppo regola della scheda formato di strumenti immagine
  3. Fare clic su uno dei quadratini delle linee di demarcazione e quindi trascinare la linea in modo da includere la parte di immagine che si vuole mantenere e da escludere gran parte delle aree che si vuole rimuovere.

    Fiore con foglie sullo sfondo

    A volte è possibile ottenere il risultato desiderato senza alcun lavoro aggiuntivo sperimentando la posizione e le dimensioni delle linee di selezione.

    Suggerimento: Per annullare le aree contrassegnate, selezionare Elimina contrassegno e quindi selezionare la linea.

  4. Se l'area predefinita non è corretta, passare a Rimozione sfondo > Strumenti immagine ed eseguire una o entrambe le operazioni seguenti:

    Scheda Rimuovi sfondo
    • Selezionare Segna aree da mantenere e usare la matita Matita per disegnare le tabelle per contrassegnare le aree dell'immagine da mantenere.

    • Selezionare Segna aree da rimuovere e usare la matita Matita per disegnare le tabelle per contrassegnare le aree da rimuovere.

  5. Al termine, selezionare Mantieni modifiche o Ignora tutte le modifiche.

    Per salvare l'immagine in un file separato per un uso successivo, fare clic con il pulsante destro del mouse sull'immagine e scegliere Salva come immagine.

È possibile applicare un effetto artistico o aggiungere effetti immagine all'immagine rimanente dopo aver rimosso lo sfondo.

Rimuovere lo sfondo di un'immagine

  1. Selezionare l'immagine.

  2. Nella scheda Immagine della barra multifunzione, selezionare Rimuovi sfondo.

    Il pulsante Rimuovi sfondo si trova nella scheda Strumenti immagine - Formato della barra multifunzione in Office 2016.

    Se la scheda Rimuovi sfondo o Formato immagine non è visualizzata, verificare di aver selezionato un'immagine. Potrebbe essere necessario fare doppio clic sull'immagine per aprire la scheda Immagine.

  3. L'area di sfondo predefinita è colorata magenta per contrassegnarla per la rimozione, mentre il primo piano mantiene la colorazione naturale.

  4. Se l'area predefinita non è corretta, nellascheda Rimozione sfondo in Strumenti immagine eseguire una o entrambe le operazioni seguenti:

    • Selezionare Segna aree da mantenere e usare la matita a forma Matita per disegnare le tabelle per contrassegnare le aree dell'immagine da mantenere.

    • Selezionare Segna aree da rimuovere e usare la matita Matita per disegnare le tabelle per contrassegnare le aree da rimuovere.

      Pulsanti di rimozione dello sfondo nella scheda Formato di Strumenti immagine sulla barra multifunzione di Office 2016
  5. Al termine, selezionare Mantieni modifiche o Ignora tutte le modifiche.

    Per salvare l'immagine in un file separato per un uso successivo, fare clic con il pulsante destro del mouse sull'immagine e scegliere Salva come immagine.

Serve aiuto?

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa a Microsoft Insider

Queste informazioni sono risultate utili?

Quanto ti soddisfa la qualità della traduzione?
Cosa ha influito sulla tua esperienza?

Grazie per il feedback!

×