Windows e macOS hanno entrambe app che consentono di modificare le immagini di base.

Per modificare l'immagine, eseguire le tre operazioni seguenti:

  1. Salvare l'immagine nel computer per lavorarla separatamente.

  2. Modificare l'immagine in un'app di modifica delle immagini, quindi salvarla.

  3. Inserire di nuovo l'immagine aggiornata nel Office documento.

Continua a leggere per i dettagli.

Salvare l'immagine nel computer

Nel documentoOffice contenente l'immagine eseguire le operazioni seguenti:

  1. Fare clic con il pulsante destro del mouse sull'immagine e scegliere Salva come immagine.

  2. Passare alla cartella in cui si vuole salvare l'immagine, quindi selezionare Salva.

Per ritagliare parte di un'immagine

In Windows, è possibile usare l'app Paint per ritagliare una parte interna di una foto. 

È possibile eliminare o cancellare parti non necessarie dell'immagine. È anche possibile riempire l'area eliminata con un colore appropriato.

  1. Aprire l Paint app: seleziona il Windows menu Start, immetti Paint nella casella cerca e quindi seleziona l'app Paint app.

    L Paint app in Windows.

  2. In Paint usare File > Apri per aprire il file di immagine salvato nella procedura precedente.

    Immagine ritagliata: la foto originale.

  3. Nella scheda Home della barra multifunzione fare clic su Selezionae quindi scegliere Selezione in formato libero.

  4. Fare clic e trascinare sull'immagine per tracciare il contorno dell'area da ritagliare o coprire.

    Immagine ritagliata: contorno a mano libera disegnato attorno a una parte dell'immagine.

  5. Premere CANC.

    La parte contrassegnata dell'immagine viene eliminata. Lo spazio viene riempito da un vuoto bianco:

    Immagine ritagliata: la parte selezionata dell'immagine è stata rimossa.

Per riempire lo spazio vuoto

In questa procedura si userà il selettore colore "contagocce" per selezionare un colore dall'immagine esistente e inserirlo nello spazio vuoto.

  1. Nella scheda Home della barra multifunzione selezionare il selettore colori Selezione colori nell'app Paint.  

  2. Posizionare il puntatore del mouse sull'immagine, in particolare sul colore da disegnare sopra lo spazio vuoto appena creato.

  3. Fare clic per "assorbire" il colore.

  4. Posizionare il punto in corrispondenza dello spazio vuoto.

  5. Fare clic per riempire lo spazio vuoto con il colore selezionato nel passaggio 3.

    Immagine ritagliata: colore di riempimento applicato alla parte ritagliata dell'immagine.

Se non si è soddisfatti del colore di riempimento, è possibile premere CTRL+Z per annullarlo, quindi ripetere i passaggi per selezionare e applicare un colore diverso.

Inserire di nuovo l'immagine nel Office documento

L'immagine è stata salvata nel computer e quindi è stato modificato. A questo punto, inserire l'immagine di aggiornamento nel documento Office, come indicato di seguito:

  1. Aprire il Office documento.

  2. Selezionare la posizione in cui inserire l'immagine aggiornata.

  3. Sulla barra multifunzione selezionare Inserisci > immagini >questo dispositivo.

  4. Passare alla cartella contenente l'immagine aggiornata. Selezionarlo e quindi scegliere Inserisci.

    Per altre informazioni sull'inserimento di un'immagine, vedere Inserire immagini.

Salvare l'immagine nel computer

Nel documentoOffice contenente l'immagine eseguire le operazioni seguenti:

  1. Premere CTRL+clic sull'immagine e selezionare Salva come immagine.

  2. Passare alla cartella in cui si vuole salvare l'immagine, quindi selezionare Salva.

Per ritagliare parte di un'immagine

In un Mac usare l'app Anteprima per apportare modifiche semplici a un'immagine. 

  1. Individuare il file di immagine nel Mac.

  2. Premere CTRL+clic sul file, quindi selezionare Apri con >Anteprima.

  3. Selezionare Mostra barra degli strumenti commenti Pulsante Mostra barra degli strumenti Commenti..

  4. Usare le opzioni sulla barra degli strumenti per modificare l'immagine. Iniziare con strumenti di selezione,che consentono di selezionare una parte dell'immagine in modo appropriato: 

    Menu Strumenti di selezione nell'app Anteprima.

Per altre informazioni, vedere la Guida per l'app Anteprima.

Inserire di nuovo l'immagine nel Office documento

L'immagine è stata salvata nel computer e quindi è stato modificato. A questo punto, inserire l'immagine di aggiornamento nel documento Office, come indicato di seguito:

  1. Aprire il Office documento.

  2. Selezionare la posizione in cui inserire l'immagine aggiornata.

  3. Nel menu Inserisci selezionare Immagini>'immagine da file.

  4. Passare alla cartella contenente l'immagine aggiornata. Selezionarlo e quindi scegliere Inserisci.

    Per altre informazioni sull'inserimento di un'immagine, vedere Inserire immagini.

Vedi anche

Ritagliare i margini di un'immagine in Office

Serve aiuto?

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa a Microsoft Insider

Queste informazioni sono risultate utili?

Quanto ti soddisfa la qualità della traduzione?
Cosa ha influito sulla tua esperienza?

Grazie per il feedback!

×