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Sintomi

In Microsoft Office 365 Dedicated/ITAR, un singolo utente non può ricevere posta elettronica Web tramite Microsoft Exchange Online (EOP) anche se è abilitata la sincronizzazione della directory. Inoltre, il mittente riceve un rapporto di mancato recapito simile a uno dei seguenti:

550 5.7.12 RESOLVER. RST. SenderAuthenticated; Controllo della restrizione del recapito non riuscito come mittente non autenticato

550 4.4.7 CODA. Scaduto; messaggio scaduto

420 4.2.0 Differito del destinatario perché non è presente alcun database

420 4.2.0 RESOLVER. ADR. Ambiguo; indirizzo ambiguo

Causa

Questo problema si verifica se si verificano le condizioni seguenti:

  • L'oggetto destinatario sincronizzato in Microsoft Azure Active Directory (Azure AD) non è configurato correttamente.

  • L'oggetto destinatario sincronizzato in Azure AD impedisce che il routing della posta raggiunga l'ambiente Office 365 dedicato/ITAR.


Risoluzione

Per risolvere il problema, inoltrare il caso a Microsoft. È possibile inviare un evento imprevisto del supporto online al supporto dei Microsoft Online Services. In alternativa, è possibile contattare telefonicamente il supporto dei Microsoft Online Services.

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