Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

Si consideri lo scenario seguente:

  • Si dispongono di quattro utenti di Microsoft Lync (l'utente, l'utente B, l'utente C e D utente). L'utente e l'utente B sono abilitati per la funzionalità di controllo delle chiamate remote (RCC).

  • Utente che un esegue una chiamata all'utente B da un indirizzo IP di telefono che utilizza l'interfaccia utente di Lync 2013.

  • L'utente B trasferisce la chiamata a utente C utilizzando Lync 2013.

  • L'utente C accetta la chiamata. Quindi, l'utente e l'utente C sono in una conversazione.

  • L'utente C termina la chiamata.

In questo scenario, l'utente non è in grado di chiudere la finestra di chiamata. Inoltre, il seguente messaggio e il pulsante Resume chiamata vengono visualizzati nella finestra.

Questa chiamata è in attesa.Se l'utente tenta di effettuare una chiamata di nuova utente D, la finestra di chiamata tra l'utente e l'utente C sarà in background e la chiamata a utente D avrà esito negativo.

Causa

Questo problema si verifica perché l'ID di chiamata tra l'utente e l'utente B non viene cancellato in Lync 2013.

Risoluzione

Per risolvere questo problema, installare l'aggiornamento seguente:

2880474 descrizione dell'aggiornamento di Lync 2013: aprile 2014

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×