Sintomi
Si supponga che si sposta una cassetta postale archivio da locale a Microsoft Exchange Online e la cassetta postale viene aggiunto come un collegamento preferito. Al termine della migrazione, è possibile accedere alla cassetta postale archivio, e il collegamento per la cartella di archiviazione della cassetta postale non viene visualizzato nell'elenco Preferiti in Microsoft Outlook Web App inoltre, viene visualizzato il seguente messaggio di errore:
L'elemento a cui che si è tentato di accedere non esiste. Impossibile trovare l'elemento. È un delegato o potrebbe avere spostato o eliminato utilizzando un altro computer o un telefono cellulare.
Causa
Questo problema si verifica a causa di dalla logica di progettazione nell'ambiente di Microsoft Exchange Server 2010.
Risoluzione
Per risolvere questo problema, installare l'aggiornamento cumulativo 10 per Exchange Server 2010 Service Pack 3.
Stato
Microsoft ha confermato che questo è un problema dei prodotti Microsoft elencati nella sezione "Si applica a".