Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

Si supponga che si sposta una cassetta postale archivio da locale a Microsoft Exchange Online e la cassetta postale viene aggiunto come un collegamento preferito. Al termine della migrazione, è possibile accedere alla cassetta postale archivio, e il collegamento per la cartella di archiviazione della cassetta postale non viene visualizzato nell'elenco Preferiti in Microsoft Outlook Web App inoltre, viene visualizzato il seguente messaggio di errore:

L'elemento a cui che si è tentato di accedere non esiste. Impossibile trovare l'elemento. È un delegato o potrebbe avere spostato o eliminato utilizzando un altro computer o un telefono cellulare.

Causa

Questo problema si verifica a causa di dalla logica di progettazione nell'ambiente di Microsoft Exchange Server 2010.

Risoluzione

Per risolvere questo problema, installare l'aggiornamento cumulativo 10 per Exchange Server 2010 Service Pack 3.

Stato

Microsoft ha confermato che questo è un problema dei prodotti Microsoft elencati nella sezione "Si applica a".

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×