Sintomi
Quando gli utenti di accedere al portale di Microsoft Forefront Unified Access Gateway 2010, il portale non viene visualizzata come previsto.
Causa
Questo problema si verifica quando più utenti accedono al portale immediatamente dopo l'attivazione Unified Access Gateway.
Risoluzione
Questo problema Rollup 1 per Forefront Unified Access Gateway 2010 Service Pack 4.
Stato
Microsoft ha confermato che questo è un problema dei prodotti Microsoft elencati nella sezione "Si applica a".
Ulteriori informazioni
Si tratta di un problema noto di Service Pack 1. Per risolvere questo problema, vedere la sezione "Problemi relativi ai Client" nelle note per Forefront UAG SP1.
Riferimenti
Informazioni sulla terminologia utilizzata da Microsoft per descrivere gli aggiornamenti software.