Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Avviso

Questo aggiornamento non è più disponibile. Per risolvere i problemi descritti in questo articolo, installare il più recente aggiornamento di Microsoft Exchange Server dall'articolo di Microsoft docs seguente:

Numeri di build e date di rilascio di Exchange Server

Microsoft fornisce i file di download solo per le versioni N-2 per un aggiornamento cumulativo di Exchange Server (CU), dove "N" è l'ultima versione di CU. L'ultima CU può essere usata per recuperare i server che stanno usando Exchange Server. Sono inclusi i server con un CU precedente installato.

Sintomi

Supponiamo che tu usi Office Outlook in modalità online per accedere a una cassetta postale di Microsoft Exchange Server 2010. Si eliminano elementi o si trasferiscono gli elementi uno alla volta da una cartella a un'altra cartella molto rapidamente. In questa situazione, gli elementi sono ancora visualizzati nella cartella originale. Inoltre, quando si eseguono le operazioni seguenti, si verificano anche i sintomi seguenti:

  • Quando si prova ad aprire l'elemento, viene visualizzato il messaggio di errore seguente:

    Non è possibile aprire l'elemento.

  • Quando si tenta di eliminare di nuovo l'elemento, viene visualizzato il messaggio di errore seguente:

    Errore sconosciuto.

  • Quando si fa clic sulla cartella di destinazione e quindi si torna alla cartella di origine, l'elemento scompare nella cartella di origine.

Causa

Questo problema si verifica perché la notifica di modifica della visualizzazione non viene restituita nello stesso buffer RPC (Remote Procedure Call) che include la risposta all'operazione RPC di trasferimento/eliminazione.

Stato

Microsoft ha confermato che questo problema si verifica nei prodotti elencati nella sezione "Si applica a".

Ulteriori informazioni

Per altre informazioni su un problema simile, fare clic sul numero dell'articolo della Microsoft Knowledge Base seguente per visualizzare l'articolo:

2009942 Le cartelle richiedono molto tempo per l'aggiornamento quando un utente di Exchange Server 2010 usa Outlook 2003 in modalità online

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×