Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

PROBLEMA

Quando gli utenti che dispongono di cassette postali in Microsoft Exchange Online cercano le informazioni sulla disponibilità degli utenti locali, le richieste di disponibilità non riescono. Anziché le informazioni di disponibilità previste, gli utenti possono visualizzare gli indicatori di hash (\ \ \ \) nell'Assistente pianificazione. Questo comportamento può verificarsi quando sono soddisfatte le condizioni seguenti:

  • Si sta usando l'aggiornamento cumulativo 12 (CU12) di Exchange Server 2013 nell'ambiente locale.

  • L'autenticazione OAuth è configurata nella configurazione ibrida.

Nota La configurazione guidata ibrida configurerà l'ambiente in modo da usare OAuth per la condivisione della disponibilità se l'ambiente in uso non contiene server Exchange precedenti a Microsoft Exchange Server 2013 quando si esegue la procedura guidata.

CAUSA

È stata apportata una modifica in Exchange Server 2013 CU12 che impedisce che la richiesta di disponibilità venga autorizzata correttamente.

SOLUZIONE

Per risolvere il problema, installare Exchange Server 2013 aggiornamento cumulativo 15: KB3197044, download, UMLang Pack

ULTERIORI INFORMAZIONI

Serve ancora aiuto? Accedere a Office 365 per le aziende nella community Microsoft o nei Forum di Exchange TechNet.

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×