Sintomi
È Impossibile accedere a Lync 2013 quando scade il certificato memorizzato nella cache.
Causa
Questo problema si verifica perché Microsoft Lync 2013 utilizza un certificato in linea nella cache per il servizio di individuazione automatica locale quando Lync 2013 firma in cui si verifica un errore. Lync 2013, tenta di ottenere un nuovo certificato da un servizio locale. La realizzazione non troppo. Pertanto, Lync 2013 accesso ha esito negativo.
Soluzione alternativa
Per risolvere questo problema, fare clic su Elimina le infor accesso nella finestra di accesso di Lync 2013 per rimuovere il record dell'ID di accesso e password dalla memoria del computer.
Risoluzione
Per risolvere questo problema, installare l'aggiornamento seguente:
Aggiornamento di agosto 2014 2881070 per Lync 2013 (KB2881070)