Impossibile ascoltare le prime parole che un chiamato parla quando rispondono a una chiamata in Lync 2013

Sintomi

Si supponga che un utente (utente A) effettui una chiamata audio a un altro utente (utente B) utilizzando un client di Microsoft Lync. Quindi, l'utente B avvia immediatamente di parlare dopo di rispondere alla chiamata utilizzando un dispositivo basato su Lync è sempre abbinato a un client Lync 2013. In alternativa, l'utente B risponde alla chiamata utilizzando Lync 2013 in un ambiente con un ritardo di rete lungo tra Lync Server 2013 e Lync 2013, come in un ambiente Lync Online. In questo caso, l'utente può perdere le prime parole che l'utente che parla di B.

Causa

Questo problema si verifica perché il flusso multimediale viene avviata dopo che un destinatario riceve un messaggio ACK in Lync 2013. Tuttavia, quando il chiamato riceve un "200 OK" risposta di accettare la chiamata, potrebbe verificarsi un ritardo di rete prima che il chiamato riceve una risposta ACK. Di conseguenza, il flusso multimediale non viene avviato immediatamente quando il chiamato risponde alla chiamata.

Risoluzione

Per risolvere questo problema, installare il service pack di seguito:

Descrizione di 2817430 di Microsoft Office 2013 Service Pack 1 (SP1)

Serve aiuto?

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa a Microsoft Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×