Sintomi
Si supponga di disporre di una cartella in Microsoft Outlook che sono disposti in base alla categoria in un ambiente Microsoft Exchange Server 2013. Scorrere verso il basso per impostare una categoria per un elemento. In questo caso, la visualizzazione in Outlook viene restituita all'inizio dell'elenco.
Nota: Questo problema si verifica nel client di Outlook 2010 e Outlook 2013. Ma si verifica solo quando ci si connette a Exchange Server 2013.
Causa
Questo problema si verifica perché Impossibile trovare la riga in base alla chiave di istanza originale, che viene modificato quando la cartella è impostata per essere ordinate per categoria.
Risoluzione
Per risolvere questo problema, installare l'aggiornamento cumulativo 9 per Exchange Server 2013.
Stato
Microsoft ha confermato che questo è un problema dei prodotti Microsoft elencati nella sezione "Si applica a".