La pagina Web RgsClients/Tab.aspx timeout quando si riavvia un server front-end o aggiorna una topologia in Lync Server 2013

Quando si verifica questo problema, il servizio gruppo di risposta di Lync Server in un server front-end di Microsoft Lync Server 2013 è bloccato nello stato iniziale. Inoltre, la pagina di /RgsClients/Tab.aspx https://web_pool nome FQDN timeout se si sceglie l'opzione Impostazioni del gruppo di risposta dal menu Strumenti in un Skype Microsoft per client aziendali.

Causa

Questo problema si verifica perché lo snapshot di topologia è stato ricalcolato più volte dal servizio gruppo di risposta.

Risoluzione

Per risolvere questo problema, installare il 2015 settembre cumulativo aggiornamento 5.0.8308.933 per il servizio gruppo di risposta di Lync Server 2013.

Nota: Questo aggiornamento per la ridefinizione e ottimizza il calcolo dello snapshot di topologia.

Serve aiuto?

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa a Microsoft Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×