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Sintomi

Si verifica uno dei seguenti problemi quando si utilizza Microsoft Lync in Microsoft Office 365 dedicato o ITAR:

  • Non è possibile effettuare chiamate audio.

  • Si verifica una scarsa qualità audio.

Causa

Questi problemi si verificano a causa di latenza di rete, problemi di configurazione dei driver video o audio o problemi di configurazione del dispositivo.

Risoluzione

Esistono strumenti che è possibile utilizzare per determinare l'origine del problema. In Microsoft Lync è possibile utilizzare gli indicatori di qualità vocale e video per determinare il grado di sentire o visualizzare. I nuovi indicatori vengono visualizzati nella finestra di conversazione. Questi indicatori indicano quando sono presenti condizioni che possono influire sulla qualità della chiamata vocale o video. Queste condizioni possono includere scarsa connettività di rete, connessioni di rete a larghezza di banda ridotta o scarsa qualità audio da un determinato dispositivo. Quando la qualità audio è scadente, fare clic sull'indicatore evidenziato nell'immagine seguente. Questo mostrerà i possibili motivi del problema audio e si collegherà alle risorse pertinenti.alternate text

Risoluzione dei problemi

Per risolvere gli scenari in cui si verifica scarsa qualità audio o video in una conferenza di Lync Online, attenersi alla seguente procedura:

  1. Determinare se il computer utilizza una connessione Internet cablata (diretta) o wireless. Una connessione diretta può fornire più larghezza di banda e stabilità nella maggior parte dei casi. Le connessioni cablate dovrebbero essere il metodo preferito per la connessione se sono disponibili connessioni cablate. Inoltre, è consigliabile disattivare tutte le antenne wireless per evitare la connessione tramite una connessione wireless.

  2. Determinare se ci si connette dietro un proxy o un firewall. Per una connessione ottimale, il proxy e il firewall devono avere la porta 443 e le porte 50000-59999 aperte a tutto il traffico.

  3. Assicurarsi che il dispositivo audio/video in uso sia approvato e certificato per funzionare con Lync 2010. Per ulteriori informazioni, vedere il seguente sito Web Microsoft TechNet: Periferiche USB

  4. Selezionare il dispositivo corretto, quindi assicurarsi che il volume di registrazione sia al livello appropriato. A tale scopo, fare alternate text clic sull'icona a forma di ingranaggio nell'area superiore destra della finestra.

  5. Nel menu a discesa fare clic su Strumenti, Opzionie quindi su Impostazioni periferica audio.

  6. Verificare che sia selezionato il dispositivo appropriato.

  7. Regolare il dispositivo di scorrimento Microfono sul livello di volume desiderato. Parlare al solito livello di voce e assicurarsi che l'indicatore non va superiore al punto intermedio.

Nota: Se questa procedura non consente di risolvere il problema, riassegnare il problema al supporto Microsoft Online Service in base ai termini del contratto di supporto dell'organizzazione con Microsoft.

Escalation

Per riassegnare gli scenari in cui si verifica scarsa qualità audio o video in una conferenza di Lync Online, attenersi alla seguente procedura:

  1. Scopri come ogni partecipante alla chiamata è connesso. Ad esempio, sono connessi tramite la rete PSTN (Public Switched Telephone Network), una connessione di rete che include wireless, rete privata virtuale (VPN) o tramite una connessione diretta (cablata)?

  2. Ottenere i file di registro che documentano il problema da ogni partecipante, ad eccezione dei chiamanti che utilizzano PSTN o telefoni cellulari.

  3. Verificare che le impostazioni del firewall per ogni partecipante siano corrette.

  4. Determinare la frequenza con cui si verifica il problema.

  5. Quale messaggio di errore viene visualizzato? Ottenere una schermata del messaggio di errore se è possibile eseguire questa operazione.

  6. Determinare se il problema si verifica in una determinata ora del giorno. Se la risposta è "sì", documentare l'ora in cui si verifica il problema.

  7. Contattare il supporto Microsoft Online Services per l'invio in linea o per telefono.

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