Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

In Exchange Online si verifica uno dei sintomi seguenti. 

Sintomo 1

Quando si crea una riunione e quindi si seleziona un elenco di sale riunioni in Assistente Pianificazione, l'elenco viene visualizzato per un breve periodo, ma poi scompare.

Sintomo 2

Quando si crea una riunione e quindi si aggiunge una singola sala riunioni in Assistente Pianificazione, la sala viene visualizzata per un breve periodo, ma poi scompare.

Sintomo 3

Se si aggiungono più sale a una riunione in Assistente Pianificazione, l'intero elenco di sale scompare.

Causa

Questi problemi si verificano se si verifica una delle condizioni seguenti:

  • Causa 1: le impostazioni della cassetta postale della sala specificano l'orario di lavoro non valido. Ad esempio, l'impostazione dell'ora di fine è precedente a quella dell'ora di inizio.

  • Causa 2: nella cassetta postale vengono configurati orari di lavoro non corretti.

  • Causa 3: il fuso orario di lavoro dell'utente o della cassetta postale condivisa che pianifica la sala non corrisponde al fuso orario lavorativo della chat room.

Risoluzione

Per risolvere il problema descritto in Causa 1, reimpostare l'orario di lavoro nella cassetta postale della sala su un valore valido.

Nota È prima di tutto necessario individuare la cassetta postale o le cassette postali interessate. A questo scopo, aggiungere le cassette postali dall'elenco delle sale all'Assistente Pianificazione una alla volta finché non scompaiono. L'ultima cassetta postale aggiunta è quella interessata.

Dopo aver individuato una cassetta postale interessata, seguire questa procedura:
 

  1. Concedere all'account le autorizzazioni di accesso completo alle sale riunioni.

  2. Usa il tuo account per accedere a Microsoft Outlook Web App.

  3. Fare clic sul proprio nome nell'angolo in alto a destra della finestra.

  4. Nella casella Apri altra cassetta postale aprire la cassetta postale della sala riunioni, fare clic su Opzioni e quindi su Visualizza tutte le opzioni.

  5. Nel riquadro di spostamento fare clic su Impostazioni e quindi su Calendario.

  6. Potrebbe essere visualizzato un messaggio di errore. Indipendentemente da ciò, modificare l'orario di lavoro impostando un orario diverso da quello corrente e quindi fare clic su Salva.

Per risolvere il problema descritto in Causa 2, modificare l'orario di lavoro. A tal fine, attenersi alla seguente procedura:

  1. Usare il cmdlet Get-MailboxCalendarConfiguration PowerShell per controllare i valori WorkingHoursStartTime e WorkingHoursEndTime.

  2. Usare i cmdlet di PowerShell seguenti per modificare i valori in PowerShell: Set-MailboxCalendarConfiguration -Identity username -WorkingHoursStartTime hh:mm:ss e Set-MailboxCalendarConfiguration -Identity username -WorkingHoursEndTime hh:mm:ss Nota È possibile che venga visualizzato il messaggio "L'ora di fine immessa avviene prima dell'ora di inizio. L'ora di inizio deve essere prima dell'ora di fine se WorkingHoursEndTime è impostato con un valore prima dell'avviso WorkingHoursStartTime".

Per risolvere il problema descritto in Causa 3, modificare il fuso orario di lavoro dell'utente o della cassetta postale condivisa in modo che corrisponda alla cassetta postale della sala. A tal fine, attenersi alla seguente procedura: 

  1. Usare il cmdlet di PowerShell seguente per controllare i valori del parametro WorkingHoursTimeZone . Get-MailboxCalendarConfiguration

  2. Usare il cmdlet di PowerShell seguente per modificare il valore.  Set-MailboxCalendarConfiguration -Identity Mailbox -WorkingHoursTimeZone <exTimeZoneValue>

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×