グリッド線は視覚的な参照用であり、印刷できません。
-
[表示] タブで、[グリッド線 ボックスをチェックまたはオフにします。
ヒント: テーブル内の目盛線を表示または非表示にするには、「表の 枠線」を参照してください。
罫線は視覚的なページ背景であり、印刷することもできません。
-
[ 描画 ] タブで、[ 背景の書式設定 ] を選択し、[ 罫線] または [ グリッド線] または [ なし] を選択して、罫線を削除します。
現在、グリッド線の追加または削除は、 Web 用 Wordでは実行できません。 ただし、Word デスクトップ アプリでグリッド線を追加または削除できます。
-
デスクトップ アプリを開くには、リボンの上部にある [編集]> [デスクトップ アプリで開く] を選択します。
Word デスクトップ アプリをお持ちでない場合 Microsoft 365 を試すか購入してください。
グリッド線は視覚的な参照用であり、印刷できません。
-
[表示] タブで、[グリッド線] ボックスをチェックまたはオフにします。
Mac 用のWordでは、罫線はまだサポートされていません。
ヒント: テーブル内の目盛線を表示または非表示にするには、「表の 枠線」を参照してください。