同じ脚注や文末脚注を繰り返し参照する

文書内で同じ脚注または文末脚注を複数回参照できます。

同じ脚注を繰り返し参照する

  1. [表示] メニューの [印刷レイアウト] をクリックします。

  2. 文書内で参照を挿入する場所をクリックします。

  3. [挿入] メニューの [クロス リファレンス] をクリックします。

  4. [ 参照の種類 ] の一覧で、[ 脚注] をクリックします。

  5. 次のいずれかの操作を行います。

    挿入するクロス リファレンス 操作
    通常のテキスト [ 参照先の挿入 ] ボックスの一覧で、[ 脚注番号] をクリックします。
    上付き文字 [ 参照先の挿入 ] ボックスの一覧で、[ 脚注番号 (書式設定)] をクリックします。
  6. [脚注の参照先] ボックスで、参照する脚注をクリックします。

  7. [挿入] をクリックし、[閉じる] をクリックします。

同じ文末脚注を繰り返し参照する

  1. [表示] メニューの [印刷レイアウト] をクリックします。

  2. 文書内で参照を挿入する場所をクリックします。

  3. [挿入] メニューの [クロス リファレンス] をクリックします。

  4. [ 参照の種類 ] の一覧 で、[文末脚注] をクリックします。

  5. 次のいずれかの操作を行います。

    挿入するクロス リファレンス 操作
    通常のテキスト [ 参照先の挿入 ] ボックスの一覧で、[ 文末脚注番号] をクリックします。
    上付き文字 [ 参照先の挿入 ] ボックスの一覧で、[ 文末脚注番号 (書式設定)] をクリックします。
  6. [文末脚注の参照先] ボックスで、参照する脚注をクリックします。

  7. [挿入] をクリックし、[閉じる] をクリックします。

関連項目

脚注や文末脚注を追加または変更する

脚注を文末脚注に変換する

資料文献、引用文献、および文献目録を追加または変更する