Outlook 2016 for Mac の送信トレイはどこにありますか?

適用先
Outlook for Microsoft 365 for Mac Outlook 2024 for Mac Outlook 2021 for Mac

オンラインでメールが正常に機能している場合、[送信トレイ] は表示されません。 [送信トレイ] は、メッセージの送信を待機している 場合にのみ サイド バーの上部に表示されます。

送信トレイ

ヒント

サイドバーが表示されない場合は、「 表示>サイドバー」をクリックします。

メールが送信トレイに残ったままの場合は、オフラインである可能性があります。 確認するには、[ツール] タブをクリックし、スライダーを [オンライン] に移動します。

注

この記事で説明されているオンライン/オフラインの切り替えは、新しい Outlook for Mac では使用できません。

[ツール] タブのオフライン/オンライン スライダー

関連項目

電子メール メッセージを送信できない