PowerPoint for the webは、デスクトップ バージョンのPowerPointで使用されるスターター ファイルの多くで動作します。
プレゼンテーション用の組み込みの Office デザイン テンプレート
Standardプレゼンテーション用の Microsoft 365 デザイン テンプレートは、PowerPoint for the webで利用できます。 それらにアクセスするには、[ ファイル>新規作成>Browse テンプレート] を選択します。 次に、テンプレートサムネイル画像を選択して開始します。
カスタム プレゼンテーション テンプレート
プレゼンテーション テンプレートは通常、 .potx ファイル形式で提供されます。 しかし、PowerPoint for the web .potx ファイルを開くことができません。 .potx ファイルを使用するには、デスクトップ バージョンのPowerPoint (Windows または Mac バージョン) のヘルプが必要です。
PowerPoint for the webでテンプレートPowerPoint .potx 形式を開くには、次の手順に従います。
- デスクトップ (Windows または Mac) PowerPointで、ファイルを開き、[ファイル] >[名前を付けて保存] を選択します。 ファイルの種類をプレゼンテーション (.pptx) PowerPointに変更し、ファイルを保存します。
- OneDrive または別のオンライン ストレージ アプリにファイルを格納します。
- PowerPoint for the webで、File>Open を使用してファイルにアクセスし、ファイルの作業を開始します。
オンラインのサンプル テンプレート
Templates.Office.com には、PowerPoint for the webで開いて操作できるサンプル ファイル .pptx があります。
この種類のサンプル ファイルの Web ページを開くと、[ 作成 ] ボタン ( [プレビュー ] ボタン) が表示されます。 [作成] を選択してPowerPoint for the webでファイルを開き、目的に応じてカスタマイズを開始します。
サンプル ファイルをオンラインで検索するには
[Templates.Office.com] に移動します
[テンプレートの検索] ボックスを選択します。
[検索] ボックスに、次のように入力します。
"PowerPoint edit in browser"および必要に応じて、この一覧から任意の用語を指定します。議題 休日 発表 招待 秋 リスト 赤ちゃん 地図 入札の見積もり メモ 誕生日 newsletter パンフレット 栄養 ビジネス フォト アルバム 名刺 プランナー ビジネス プラン ポスター カレンダー プレゼンテーション カード 利益損失 証明 書 レポート クリスマス スケジュール 大学 学校 おめでとう 科学 図 spring 教育 夏 financial themes フィットネス 歴史年表 チラシ トレーニング 食品 結婚 式 卒業 冬 。
好きなテンプレートが表示されない場合、Microsoft Create にはカスタマイズ 可能なPowerPointテンプレートがいくつか用意されています 。