現象
Microsoft Exchange Server 2016 環境に複数の Active Directory (AD) サイトがあることを想定しています。 次に、Exchange コントロール パネル (ECP) に同じ外部 URL を使用して Active Directory サイトを構成します。 別のサイトにあるメールボックスを使用して ECP にログオンしようとすると、ECP リダイレクトに失敗します。
原因
この問題は、302 リダイレクト応答に正しくないパスが含まれているために起こり、Exchange Server がリダイレクトする必要がある場所を理解できないことが原因で発生します。
解決策
Exchange Server 2016の場合は、Exchange Server 2016用の累積的な更新プログラム9またはそれ以降の累積的な更新プログラムをインストールします。
状態
Microsoft は、これが "適用対象" セクションに記載されている Microsoft 製品の問題であることを確認しました。
参考資料
マイクロソフトでソフトウェア更新プログラムの説明に使用する用語集を参照してください。