現象
次のような状況を考えます。
-
Windows RT 8.1、Windows 8.1 の場合、または Windows Server 2012 R2 を実行しているコンピューターがあります。
-
コンピューターに更新プログラムのロールアップ 2883200 をインストールしました。
-
コピーや、 PC の設定でネットワーク上のネットワーク情報を貼り付けます。
このシナリオでは、[アイコン] または [スタート画面にタイルを固定します。
2883200 更新プログラムのロールアップの詳細については、マイクロソフト サポート技術情報の記事を表示するのには次の資料番号をクリックします。
2883200 Windows 8.1 および Windows Server 2012 R2 の全般的な可用性の更新プログラムのロールアップ
原因
この問題は、更新プログラムのロールアップ 2883200 の回帰エラーが発生したために発生します。この問題の再発では、予期しない停止が発生します。
解決策
更新プログラムの情報
この問題を解決するには、更新プログラム 2919355 をインストールします。この更新プログラムのロールアップ パッケージを入手する方法の詳細については、次の文書番号をクリックしてマイクロソフト サポート技術情報資料を参照してください。
2919355 Windows RT 8.1、8.1 の Windows および Windows Server 2012 R2 の更新年 4 月、2014
回避策
この問題を回避するには、いったんログオフして、コンピューターにログオンします。
状況
マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。
詳細
ソフトウェア更新プログラムの用語の詳細については、次の文書番号をクリックして、マイクロソフト サポート技術情報の資料を参照してください。
824684マイクロソフトのソフトウェア更新プログラムを記述するために使用される一般的な用語説明