メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

Windows 7 を実行して、ドッキング ステーションと接続されている HDMI モニターを持つ第 4 世代インテル Atom プロセッサを使用しているタブレットがあります。タブレット プラグ & プレイまたは電源に応答しない場合はスリープ状態になっている間にタブレットをドッキング解除、スリープ状態からタブレットを再開し、約 2 分間に要求します。などの可能性がありますに接続されている USB デバイスを検出する前に遅延またはタブレットにスリープ状態に戻すことで遅延。

原因

この問題は、Windows 電源マネージャーとオーディオ デバイスの間で問題が発生したために発生します。

解決策

修正プログラムの情報

サポートされている修正プログラムは、マイクロソフトのサポートから使用できます。ただし、この修正プログラムは、ここで説明する問題のみを修正することを目的としたものです。この修正プログラムは、この資料に記載された問題があったシステムのみに対して適用してください。この修正プログラムは、今後さらにテストを行う場合があります。したがって、この問題の影響が深刻でない場合は、この修正プログラムが含まれる次のソフトウェア更新プログラムがリリースされるまで待つことをお勧めします。

修正プログラムをダウンロードできる場合は、このサポート技術情報の資料の上部に「修正プログラムのダウンロード」セクションがあります。このセクションが表示されていない場合は、マイクロソフト カスタマー サービス サポートにお問い合わせのうえ、修正プログラムを入手してください。

注: さらなる問題が発生した場合、またはトラブルシューティングが必要な場合には、別のサービス リクエストの作成が必要な場合があります。この修正プログラムの対象外の追加の質問および問題については、通常のサポート料金が適用されます。マイクロソフト カスタマー サービス サポートの電話番号一覧、または別のサービス リクエストの作成方法については、次のマイクロソフト Web サイトを参照してください。

http://support.microsoft.com/contactus/?ws=support 注: [修正プログラムのダウンロード] フォームには、修正プログラムが提供されている言語が表示されます。お使いの言語が表示されない場合は、その言語の修正プログラムが利用できないためです。

必要条件

この修正プログラムを適用するには、Windows 7 がインストールされているService Pack 1が必要です。

再起動の必要性

この修正プログラムの適用後、コンピューターを再起動する必要があります。

修正プログラムの置き換えに関する情報

この更新プログラムを適用しても、これまでにリリースされた更新プログラムが置き換えられることはありません。

この修正プログラムの英語 (米国) 版では、次の表に示す各属性を持つファイル群がインストールされます。各ファイルの日付および時刻は、世界協定時刻 (UTC) で示されています。お使いのローカル コンピューター上にあるこれらのファイルの日付および時刻は、現在の夏時間 (DST) との差と一緒にローカル時刻で表示されます。また、ファイルに対して特定の操作を実行すると、日時が変更される場合があります。

Windows 7 のファイル情報とメモ重要 Windows 7 の修正プログラム、および Windows Server 2008 R2 の修正プログラムは、同じパッケージに収められています。ただし、修正プログラムのリクエスト ページにある修正プログラムは各オペレーティング システムの下に一覧表示されています。一方または両方のオペレーティング システムに適用される修正プログラム パッケージをリクエストするには、ページ上の "Windows 7/Windows Server 2008 R2" の下に一覧表示されている修正プログラムを選択します。必ず資料の「対象製品」を参照して、各修正プログラムの適用対象である実際のオペレーティング システムを確認してください。

  • 特定の製品、SR_Level (RTM、SPn)、および区分 (LDR、GDR) に適用されるファイルは、次表に記載されているファイルのバージョン番号を調べると確認できます。

    バージョン

    製品

    SR_Level

    サービス区分

    6.1.760
    1.
    18xxx

    Windows 7 および Windows Server 2008 R2

    SP1

    GDR

    6.1.760
    1.
    22xxx

    Windows 7 および Windows Server 2008 R2

    SP1

    LDR

  • GDR サービス ブランチには、広範囲にわたる非常に重要な問題に対処する、幅広くリリースされている修正プログラムのみが含まれています。LDR 区分には、幅広くリリースされている修正プログラムだけでなく、ホットフィックスも含まれています。

  • マニフェスト ファイル (.manifest) および MUM ファイル (.mum) インストールされている環境ごとに、個別に記載されている「その他ファイルの Windows 7 および Windows Server 2008 R2 の情報」です。MUM ファイル、MANIFEST ファイル、および関連するセキュリティ カタログ (.cat) ファイルは、更新されたコンポーネントの状態を維持するために不可欠です。属性が一覧表示されていないセキュリティ カタログ ファイルは、Microsoft デジタル署名で署名されています。

サポートされているすべての x86 ベース バージョンの Windows 7

ファイル名

ファイル バージョン

ファイル サイズ

日付

時刻

プラットフォーム

Hdaudbus.sys

6.1.7601.18352

109,056

26-Dec-2013

01:18

x86

Hdaudbus.sys

6.1.7601.22551

109,056

25-Dec-2013

01:21

x86

サポートされているすべての x64 ベース バージョンの Windows 7

ファイル名

ファイル バージョン

ファイル サイズ

日付

時刻

プラットフォーム

Hdaudbus.sys

6.1.7601.18352

122,368

26-Dec-2013

01:38

x64

Hdaudbus.sys

6.1.7601.22551

122,368

25-Dec-2013

01:41

x64


状況

マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。

Windows 7 用の追加ファイル情報

サポートされているすべての x86 ベース バージョンの Windows 7 用の追加ファイル

ファイル名

X86_hdaudbus.inf_31bf3856ad364e35_6.1.7601.18352_none_78fba1f4e4eb965d.manifest

ファイル バージョン

該当なし

ファイル サイズ

2,271

日付 (UTC)

26-Dec-2013

時刻 (UTC)

02:27

プラットフォーム

該当なし

ファイル名

X86_hdaudbus.inf_31bf3856ad364e35_6.1.7601.22551_none_7984405bfe0a19f7.manifest

ファイル バージョン

該当なし

ファイル サイズ

2,271

日付 (UTC)

25-Dec-2013

時刻 (UTC)

02:34

プラットフォーム

該当なし

サポートされているすべての x64 ベース バージョンの Windows 7 用の追加ファイル

ファイル名

Amd64_hdaudbus.inf_31bf3856ad364e35_6.1.7601.18352_none_d51a3d789d490793.manifest

ファイル バージョン

該当なし

ファイル サイズ

2,275

日付 (UTC)

26-Dec-2013

時刻 (UTC)

02:55

プラットフォーム

該当なし

ファイル名

Amd64_hdaudbus.inf_31bf3856ad364e35_6.1.7601.22551_none_d5a2dbdfb6678b2d.manifest

ファイル バージョン

該当なし

ファイル サイズ

2,275

日付 (UTC)

25-Dec-2013

時刻 (UTC)

02:59

プラットフォーム

該当なし


関連情報

Microsoft がソフトウェア更新プログラムを説明するために使用される用語について説明します。

この資料に記載されているサードパーティ製品は、マイクロソフトと関連のない他社の製品です。明示または黙示にかかわらず、これらの製品のパフォーマンスや信頼性についてマイクロソフトはいかなる責任も負わないものとします。


ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×