メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

ビジネス 2016年または Microsoft Lync 2013 (ビジネス用の Skype) の Microsoft の Skype の表示言語はフランス語、ルーマニア語、クロアチア語があると仮定します。押すと [連絡先] ボックスの一覧で、ユーザーを保持 (または右クリック) と、以前の会話を検索」ボタンをクリックし、アイテムが見つからない。また、予想される応答が含まれている Outlook のウィンドウは開きません。

原因

この問題は、フランス語、ルーマニア語、およびクロアチア語の言語でローカライズ文字列が正しくないために発生します。

解決策

この問題を解決するには、Skype ビジネス 2016年または Lync 2013 (ビジネス用の Skype) 用の更新プログラムをインストールします。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×