メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

エンド ・ ユーザーを報告することに参加できないこと、Skype のビジネス会議では、マイクロソフトのビジネス ルームのシステムまたはサーフェスのハブのデバイスを使用して会議に参加する場合は特に。

原因

この問題の原因まれな競合状態が発生した後、これらのデバイスのすべてのサインインのプロセスが失敗します。ビジネス サーバー 2015 のフロント エンド サービスの Skype をマイクロソフトにします。 

解決策

この問題を修正するのには次のようにインストールします。、2017年 12 月の累積的なビジネス サーバー 2015、フロント エンド サーバーとエッジ サーバーの Skype の 6.0.9319.510 を更新します。.

回避策

この問題を回避するには、軽減の問題があるとビジネス サーバー 2015 のフロント エンド サービスの Skype を再起動します。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×