メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

次のような状況で問題が発生します。

  • Exchange Server 2010 Service Pack 1 (SP1) の更新プログラムのロールアップ 3 (UR3) を持つ Microsoft Exchange Server 2010 環境があるか、それ以降のバージョンがインストールされています。

  • Html 形式の電子メール メッセージを作成するには、オンライン モードで Microsoft Office Outlook 2007 または Microsoft Outlook 2010 を使用します。

  • 電子メール メッセージには、インライン イメージが含まれています。 たとえば、20 以上の色の行頭文字を含む HTML 電子メール メッセージを作成します。

  • 電子メール メッセージは [下書き] フォルダーに保存します。 または、電子メール メッセージは [下書き] フォルダーに自動的に保存されます。

このシナリオでは、Outlook クライアントで次の問題が発生します。

  • [下書き] フォルダーから電子メール メッセージを開くし、送信または保存を実行してください、次のエラー メッセージが表示されます。

    操作に失敗しました。

  • メールボックスにフル アクセスのアクセス許可と送信者アクセス許可を持つユーザーは、保存されている電子メール メッセージを編集し、保存しようとするはと、彼または彼女は、次のエラー メッセージを受信します。

    アイテムをこのフォルダーに保存できません。 フォルダーが削除または移動、またはアクセス許可がありません。 アイテムの既定のフォルダーにコピーを保存しますか。

原因

電子メール メッセージ アイテムは読み取り専用で保存されるため、問題が発生します。 Exchange サーバーが、メッセージのキャッシュされた項目のプロパティを変更しようとすると、操作は失敗します。

解決方法

この問題を解決するには、次の更新プログラムのロールアップをインストールします。

2785908 Exchange Server 2010 Service Pack 2 用更新プログラム ロールアップ 5 バージョン 2 の説明

回避策

問題を回避するのには以下の手順を実行します。

  1. [下書き] フォルダーから電子メール メッセージの下書きバージョンを開きます。

  2. リボンで、[テキストの書式設定] タブをクリックします。

  3. [書式設定] 領域では、リッチ テキストをクリックします。

  4. 保存し、メッセージを閉じます。

  5. メッセージを再び開くし、リボンで、テキストの書式設定] タブをクリックします。

  6. 形式] 領域で、[ HTML] をクリックし、メッセージを保存します。

  7. 再び開くし、メッセージを送信します。

状態

マイクロソフトでは、この問題をこの資料の対象製品として記載されているマイクロソフト製品の問題として認識しています。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×