メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

Microsoft Lync Server 2013 または Skype のビジネス サーバー 2015 応答グループ サービス (RG) がクラッシュするいずれかのか、お知らせサービスでは、週に 2 回、影響を受ける RG が自動的に再起動します。 ただし、エージェント受け取ることができないこの RG からの呼び出しです。 イベント ビューアーに次のイベントが表示されます。

時間: <時刻> ID: 32002 レベル: 情報 LS アプリケーション サーバーのソース: マシン:コンピューター名です。contoso.com メッセージ: アプリケーション ・ ホストは、アプリケーションを停止しました。 RTCRGS をアプリケーションにアプリケーション ・ ホストが停止しました 時間: <時刻> ID: 32007 レベル: エラー LS アプリケーション サーバーのソース: マシン:コンピューター名です。contoso.com メッセージ: アプリケーション ・ ホストは、アプリケーションで未処理の例外が発生したため停止しました。

アプリケーション ・ ホストは、アプリケーションの urn: アプリケーション: RG の実行中に未処理の例外を受信しました。 例外情報: 例外: System.Reflection.TargetInvocationException > メッセージ: 呼び出しのターゲットによって例外がスローされました。

原因

RGがクラッシュした後自動的に再起動を試みます。 残念ながら、 RGのコンポーネントである一致するサービスがフロント エンド サーバーに接続しないし、そのためエージェント受け取ることができないの RGからの呼び出し。 機能の操作でRGを作成する唯一の方法は、各フロント エンド サーバー上の RGを手動で再起動します。

解決方法

ビジネス サーバー 2015 の Skype をインストールする、 2018年 7 月の累積的な更新の 6.0.9319.534のビジネス サーバー 2015、応答グループ サービスの Skype 。

Lync Server 2013 年2018年 7 月の累積的な更新の 5.0.8308.1001の Lync Server 2013、応答グループ サービスをインストールします。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×