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現象

Microsoft Security Essentials (MSE) のインストール後、MSE は正常に動作しているように見えるが、MSE のアイコンが緑色からオレンジ色になり、コンピューターが保護されていないという内容のメッセージが表示されます。



原因

この問題は、以下の原因で発生することがあります。

  • コンピューターで Piriform Ltd 社の CCleaner を使用していて、MSE の履歴をクリアするために CCleaner が使用された。

  • コンピューターで日付と時刻が正しく設定されていない。

  • ウイルス対策、スパイウェア対策、マルウェア対策のプログラムなど、その他のセキュリティ関連のソフトウェアが、コンピューターに完全にまたは部分的にインストールされている。



解決方法

警告 この回避策によって、コンピューターやネットワークが、悪意のあるユーザーやウイルスなどの悪質なソフトウェアからの攻撃を受けやすくなる場合があります。この資料の情報は、ユーザーが記載されている回避策を自己の判断で使用することを前提に提供されているものであり、この回避策をお勧めするものではありません。この回避策は、自己の責任において使用してください。

このドキュメントは暫定版であり、このドキュメントに記載されている情報およびソリューションは、このドキュメントの発行日におけるマイクロソフトの見解を示すものです。これらのソリューションはマイクロソフトまたはサードパーティ プロバイダーを通じて利用できます。マイクロソフトは、この資料で説明することがあるサードパーティ プロバイダーまたはサードパーティ ソリューションを特別に推奨するものではありません。この資料で説明していない、その他のサードパーティ プロバイダーまたはサードパーティ ソリューションが存在する場合もあります。マイクロソフトは変化する市場の条件に対応する必要があるため、この情報がマイクロソフトの誓約であると解釈しないでください。マイクロソフトは、マイクロソフトまたはこの資料に記載されているサードパーティ プロバイダーによって提供される情報の正確性およびソリューションの正確性を保証することも、推奨することもできません。

明示、黙示、または法律の規定にかかわらず、マイクロソフトは一切の保証をせず、すべての表示、保証、および条件を排除します。これらは、あらゆるサービス、ソリューション、製品や他の資料または情報に関する権利、非侵害、満足できる条件、市場性、特定目的への適合性の表示、保証、および条件を含みますが、これらに限定されません。マイクロソフトは、いかなる場合においても、この資料に記載されているサードパーティ ソリューションの責任を負いません。

次の方法を使用してこの問題を解決します。

方法 1: CCleaner で [MS AntiMalware] チェック ボックスをオフにする



コンピューターで CCleaner を使用している場合は、以下の手順を実行して CCleaner の設定を変更します。

  1. CCleaner で [アプリケーション] タブをクリックします。

  2. [Windows] の下にある [MS AntiMalware] チェック ボックスをオフにします。

方法 2: コンピューターで日付と時刻が正しく設定されていることを確認する


Windows 7 を搭載しているコンピューターで日付と時刻を設定するには、以下の手順を実行します。

  1. [スタート] ボタンをクリックし、[コントロール パネル] をクリックし、[日付と時刻] をクリックします。

  2. [日付と時刻] タブをクリックし、[日付と時刻の変更] をクリックします。管理者のパスワードを要求するダイアログ ボックスが表示された場合はパスワードを入力して [OK] をクリックし、確認を要求するダイアログ ボックスが表示された場合は [続行] をクリックします。

  3. [日付と時刻の設定] ダイアログ ボックスで、次の手順のうち 1 つまたは複数を実行します。

      • 時間を変更するには、時間の部分をダブルクリックし、矢印をクリックして値を増減します。

      • 分を変更するには、分の部分をダブルクリックし、矢印をクリックして値を増減します。

      • 秒を変更するには、秒の部分をダブルクリックし、矢印をクリックして値を増減します。

  4. 時刻の設定の変更を完了したら、[OK] をクリックします。

  5. タイム ゾーンを変更するには、[タイム ゾーンの変更] をクリックします。[タイム ゾーンの設定] ダイアログ ボックスで、ドロップダウン リストにある正しいタイム ゾーンをクリックし、[OK] をクリックします。
    注: タイム ゾーンで夏時間が発生し、夏時間の変更時にコンピューターの時計を自動的に調整したい場合は、[夏時間に合わせて時計を自動的に調整する] チェック ボックスをオンにします。

  6. [OK] をクリックします。

Windows Vista で日付と時刻を設定する方法の詳細については、「時計を設定する」を参照してください。

Windows XP で日付と時刻を設定する方法の詳細については、「307938: [HOWTO] Windows XP における日付、時間、数値、通貨の変更方法」を参照してください。.

方法 3: 他のセキュリティ プログラムのすべてのトレースをコンピューターから削除する


コンピューターにインストールされているセキュリティ プログラムのすべてのトレースを削除します。セキュリティ プログラムには、コンピューターを購入した時点でプレインストールされていた、すべての無料版または試用版の製品が含まれます (一度もアクティブにされていない製品も該当)。また、Microsoft Security Essentials をインストールする前に使用していたセキュリティ プログラムも完全にアンインストールします。一部のセキュリティ プログラムには独自のファイアウォールが搭載されています。これらの製品を削除すると、Windows ファイアウォールが有効になります。既定では、MSE は Windows ファイアウォールを使用します。

注: セキュリティ ソフトウェアには、ウイルス対策、スパイウェア対策、またはマルウェア対策のプログラムが含まれます。

コンピューターにインストールされているセキュリティ プログラムが不明である場合は、OPSWAT, Inc. 社の AppRemover ユーティリティを使用するとソフトウェアを特定できます。AppRemover を入手するには、http://www.appremover.com/ にアクセスしてください。

コンピューターにインストールされているセキュリティ プログラム、またはコンピューターから部分的に削除されたセキュリティ プログラムを特定した後は、セキュリティ プログラムの製造元によるクリーンアップ ツールまたは指示に従って、プログラムを完全に削除します。
 

特定の製品に使用できるクリーンアップ ツールの詳細については、「2688686: セキュリティ プログラムのクリーンアップおよびアンインストール ツールの一覧」を参照してください。

他のすべてのセキュリティ プログラムが削除され、クリーンアップが完了した後は、コンピューターを再起動してから、Windows ファイアウォールが有効であることを確認します。アクション センター (Windows XP を使用している場合はセキュリティ センター) で、またはコントロール パネルを使用すると、Windows ファイアウォールの状態を確認できます。




詳細

この資料に記載されている方法を完了した後も問題が引き続き発生する場合は、以下の Web ページにアクセスして電子メール サポート ケースを開きます。https://support.microsoftsecurityessentials.com/

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