メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

断続的に Windows をオフロード データ転送 (ODX) 機能を使用してファイル転送に予想以上に時間がかかります。

原因

この問題は、[トリミング] コマンドは、予想よりも長いために発生します。したがって、ODX ファイルの転送は、予想よりも遅くなります。

解決策

Microsoft には、トリミングすると、[削除のコマンドのパフォーマンスを向上させるいくつかは現在調査中です。ただし、この機能は、ストレージ ・ ベンダーの実装によって大きく異なります。したがって、ストレージ ・ ソフトウェアとファームウェアが最新であることを確認する必要があります。

詳細

ODX の詳細については、次のマイクロソフト web サイトを参照してください。

ODX に関する一般的な情報トリムを調整し、[削除] コマンドの詳細については、次のマイクロソフト web サイトを参照してください。

トリムし、[削除] コマンドの詳細について

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×