メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

場合がインストールされている Outlook 2016 を作成する必要があるし、。

  • アンインストールを簡単に修正削除

  • インストールされている Outlook 2013

  • アドインがインストールされています。

  • アドインで電子メールを作成しようとしています。

Outlook 2013 では、動作を停止可能性があります。


原因

アンインストールを簡単に修正すると、アドインで問題が発生するタイプ ライブラリのレジストリ情報は変更されません。

解決策

  1. [スタート] からには、 「regedit」を検索します。検索結果から「regedit」を選択します。

  2. 左側の [フォルダー] の横の矢印を使用してこのレジストリ キーに移動: HKEY_LOCAL_MACHINE\SOFTWARE\Classes\TypeLib\{00062FFF-0000-0000-C000-000000000046}\9.6

  3. キーを右クリックし、[削除] を選択します。

  4. オンラインの修復を実行します。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×